<!DOCTYPE HTML>
<html lang="fr-fr" dir="ltr" data-config='{"fixednav":1,"centerlogo":0,"twitter":0,"plusone":0,"facebook":0,"style":"default"}'>

<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<base href="https://www.radiototem.net/index.php/programmes/martin-bonheur/2670-nolwenn-leroy-de-l-ombre-a-la-lumiere-a-9h45"/>
	<meta name="keywords" content="totem,radio,radio du sud de la france,aveyron,rodez,millau,decazeville,villefranche-de-rouergue,lot,cahors,figeac,souillac,gourdon,tarn,albi,carmaux,gaillac,tarn-et-garonne,montauban,castelsarrasin,caussade,corrèze,brive,dordogne,ssarlat,cantal,aurillac,maurs,massiac,salers,lioran,saint-flour,puy-de-dome,issoire,haute-loire,brioude,lozere,mende,langogne,saint-chely-d'apcher,cévennes,gard,alès,uzès,hérault,lodève,sport,infos locales,david martin,A75,A20,info-route,info-trafic,le grand réveil, martin bonheur,le truc à la cool, tous les tempos,radio du sud, radio généraliste,indés radio,sud,massif central"/>
	<meta name="rights" content="ARA TOTEM - 2016"/>
	<meta name="author" content="David Martin"/>
	<meta name="description" content="Pop-Rock-Hits et Infos locales du Sud du Massif Central - Retrouvez l'info et le divertissement de la radio proxi-généraliste incontournable du Sud de la France."/>
	<meta name="generator" content="Joomla! - Open Source Content Management"/>
	<title>TOTEM - Tous les tempos de la radio - Nolwenn Leroy de l'ombre à la lumière à 9h45</title>
	<link href="https://www.radiototem.net/index.php/component/search/?Itemid=229&amp;catid=19&amp;id=2670&amp;format=opensearch" rel="search" title="Valider TOTEM - Tous les tempos de la radio" type="application/opensearchdescription+xml"/>
	<link href="/templates/yoo_venice/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon"/>
	<link href="/media/template/gzip.php,qhwd-aa6fcfa9.css+gzip.php,qlite-acc6aff5.css+gzip.php,qjoomla-a63d64f5.css+gzip.php,qaspect-582aba40.css.pagespeed.cc.PtjtMmQkji.css" rel="stylesheet" type="text/css"/>
	
	
	
	<link href="https://www.radiototem.net/plugins/content/social2s/css/bootstrap.css" rel="stylesheet" type="text/css"/>
	<link href="https://www.radiototem.net/plugins/content/social2s/css/behavior/s2sdefault.min.css" rel="stylesheet" type="text/css"/>
	<link href="https://www.radiototem.net/plugins/content/social2s/css/styles/icon_colour.css" rel="stylesheet" type="text/css"/>
	<link href="https://www.radiototem.net/plugins/content/social2s/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css"/>
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css"/>
	<link href="/media/mod_pwebbox/css/bootstrap-custom.css" rel="stylesheet" type="text/css"/>
	<link href="/media/mod_pwebbox/css/layout.css" rel="stylesheet" type="text/css"/>
	<link href="/media/mod_pwebbox/css/animations.css" rel="stylesheet" type="text/css"/>
	<link href="/media/mod_pwebbox/css/themes/free.css" rel="stylesheet" type="text/css"/>
	<link href="/media/mod_pwebbox/cache/0617f0ecd1b4f49ba475f5c14fc60c8d-240.css" rel="stylesheet" type="text/css"/>
	<link href="/media/mod_pwebbox/css/ie8.css" rel="stylesheet" type="text/css"/>
	<script src="/media/template/gzip.php,qjquery.min-da4ddd38.js.pagespeed.jm.29OAZzvhfX.js" type="text/javascript"></script>
	<script src="/media/template/gzip.php,qjquery-noconflict-ee25efae.js+gzip.php,qjquery-migrate.min-47f325cc.js+gzip.php,qbootstrap.min-0cb7bfe0.js.pagespeed.jc.PE8pV6_dmI.js"></script><script>eval(mod_pagespeed_DWuAoBOxlt);</script>
	<script>eval(mod_pagespeed_FCjC9eoQqV);</script>
	<script>eval(mod_pagespeed_ZCQe3Beaxa);</script>
	<script src="/media/template/gzip.php,qhwd.min-8c6853d9.js.pagespeed.ce.DyIKuK0W5a.js" type="text/javascript"></script>
	<script type="text/javascript">//<![CDATA[
jQuery(document).ready(function(){var prefixes='transform WebkitTransform MozTransform msTransform OTransform'.split(' ');var div=document.createElement('div');for(var i=0;i<prefixes.length;i++){if(div&&div.style[prefixes[i]]!==undefined){return;}}jQuery('.media-thumb').each(function(){jQuery(this).load(function(){var margin=jQuery(this).parents('.media-item').height()/2-jQuery(this).height()/2;jQuery(this).css({'top':'0','-webkit-transform':'none','-moz-transform':'none','-ms-transform':'none','-o-transform':'none','transform':'none','margin-top':margin+'px'});});})});
//]]></script>
	<script src="https://www.radiototem.net/plugins/content/social2s/js/jquery/jquery-2.2.0.min.js" type="text/javascript"></script>
	<script src="https://www.radiototem.net/plugins/content/social2s/js/social2s.min.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js,q0c56fee23edfcb9fbdfe257623c5280e.pagespeed.jm.ucHgombKje.js" type="text/javascript"></script>
	<script src="/media/com_wrapper/js/iframe-height.min.js?4054c8993502747c54de6dabd8d8a3c2" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.cookie.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.pwebbox.js" type="text/javascript"></script>
	<script src="/media/plg_everything_in_everyway_cookie_policy/js/script.js" type="text/javascript"></script>
	<script src="/media/widgetkit/uikit2-67e02721.js" type="text/javascript"></script>
	<script src="/media/widgetkit/wk-scripts-700cfcd7.js" type="text/javascript"></script>
	<script type="text/javascript">var hwdms_live_site="https://www.radiototem.net/index.php";var hwdms_text_subscribe="Subscribe";var hwdms_text_subscribed="Subscribed";var hwdms_text_error_occured="An unknown error has occured. Please contact us for help if this problem continues.";JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Fermer','next':'Suivant','previous':'Précédent','cancel':'Annuler','numbers':'{$current} sur {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x:16,y:16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:1,mediaselector:"audio,video"});GOOGLE_MAPS_API_KEY="AIzaSyAmJVuArHX-uPdEdo9-4pRg2xIfM9Gf5Hg";</script>
	<link href="/index.php/component/obrss/les-infos-totem" rel="alternate" type="text/html" title="Les infos TOTEM"/>
	<meta property="og:title" content="Nolwenn Leroy de l'ombre à la lumière à 9h45"/>
<meta property="og:url" content="https://www.radiototem.net/index.php/programmes/martin-bonheur/2670-nolwenn-leroy-de-l-ombre-a-la-lumiere-a-9h45"/><meta property="og:type" content="website"/><meta property="og:description" content="Pour son nouvel album et ses 15 ans de carrière, la chanteuse est votre invitée du 30 octobre au 3 novembre dans &quot;Le Jardin Secret&quot;...."/><meta property="og:image" content="https://www.radiototem.net/images/phototheque/martinbonheur/HEADER-VISUELS-PROMO-LEROY.jpg"/><meta property="og:image:width" content="1024"/><meta property="og:image:height" content="500"/><meta property="og:site_name" content="TOTEM - Tous les tempos de la radio"/><meta property="fb:app_id" content="514279921989553"/>
	<meta property="twitter:card" content="summary_large_image"/><meta property="twitter:site" content="@totem_radio"/><meta property="twitter:title" content="Nolwenn Leroy de l'ombre à la lumière à 9h45"/><meta property="twitter:image:alt" content="Nolwenn Leroy de l'ombre à la lumière à 9h45"/><meta property="twitter:image" content="https://www.radiototem.net/images/phototheque/martinbonheur/HEADER-VISUELS-PROMO-LEROY.jpg"/><meta property="twitter:description" content="Pour son nouvel album et ses 15 ans de carrière, la chanteuse est votre invitée du 30 octobre au 3 novembre dans &quot;Le Jardin Secret&quot;...."/>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_venice/apple_touch_icon.png">
<link rel="stylesheet" href="/media/template/A.gzip.php,qbootstrap-daa77e84.css.pagespeed.cf.avGza56Egp.css">
<link rel="stylesheet" href="/media/template/gzip.php?theme-a1c285b4.css">
<script src="/media/template/gzip.php,qtheme-228619bc.js.pagespeed.jm.MQabSr1aHf.js"></script>
</head>

<body class="tm-sidebar-b-right tm-sidebars-1 tm-isblog   tm-content-padding tm-content-boxed">

    
        <nav class="tm-navbar uk-navbar uk-navbar-attached tm-navbar-fullscreen-contrast">
        <div class="uk-container uk-container-center">
            <div class="tm-navbar-wrapper">

                                <div class="uk-text-center tm-nav-logo uk-visible-large">
                    <a class="tm-logo uk-visible-large" href="https://www.radiototem.net">
	<svg version="1.1" id="Calque_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="220px" height="120px" viewBox="0 0 220 120" enable-background="new 0 0 220 120" xml:space="preserve">
<g>
	<g>
		<path fill-rule="evenodd" clip-rule="evenodd" d="M57.516,45.726c-1.58,0.122-2.823-0.35-3.966-0.874
			c-1.402-0.642-2.792-1.57-4.404-2c-0.59-0.156-1.213-0.154-1.843-0.311c-1.813-0.453-4.026-1.816-3.06-4.06
			c-0.18,0.013-0.413,0.117-0.406-0.219c-0.656,0.625-0.943,1.618-2.436,1.406c0.022-0.669-0.015-1.357,0.344-1.812
			c-0.589,0.112-1.117-0.191-1.718-0.25c-0.192-0.018-0.415,0.052-0.563,0c-0.111-0.039-0.351-0.453-0.499-0.656
			c-1.161-1.597-3.188-2.734-4.06-4.34v-0.032h-0.031c-1.498,1.029-4.555,0.405-4.435,2.873c0.019,0.382,0.206,0.76,0.25,1.187
			c0.065,0.636-0.332,1.277,0,1.874c-0.96,0.353-2.08,0.745-3.123,1.219c-1.022,0.464-2.062,0.945-2.686,1.686
			c-0.235,0.278-0.399,0.665-0.375,1.093c-0.349,0.1-0.94,0.003-0.937,0.343c0.002,0.292,0.409,0.254,0.812,0.251
			c-1.682,0.443-3.347-0.672-4.872-0.094c0.106-0.702-0.116-1.552-0.156-2.312c-0.777-0.152-1.933-0.316-2.748-0.374
			c-0.046-0.004-0.197,0.019-0.226,0.042c0,0.009,0.002,0.017,0.008,0.02c-0.015-0.007-0.015-0.013-0.008-0.02
			c0-0.029,0.015-0.083-0.024-0.074c-0.757,0.159-0.176,1.397,0,1.812c0.278,0.657,0.539,1.179,0.874,1.687
			c-0.208,0.312-0.081,0.981-0.125,1.374c-0.041,0.135,0.148,0.038,0.125,0.156c-0.078,0.606,0.158,1.149,0.375,1.562
			c-0.729-0.049-2.593-0.773-2.311,0.594c-0.383-0.055-0.765-0.276-0.843-0.532c0.013-0.278,0.072-0.511,0.125-0.749
			c-0.532,0.415-1.265,0.9-1.936,1.281c-0.376-0.613-0.842-1.136-1.25-1.718c0.064-0.144,0.161-0.412,0.032-0.562
			c-0.323-0.178-0.635,0.114-0.844,0.25c-0.452-0.106-0.905,0.05-1.187,0.218c-0.017-0.008-0.027-0.019-0.034-0.033
			c-0.031,0.021-0.062,0.04-0.098,0.055c-0.027,0.011-0.054,0.017-0.081,0.021c0.012,0.015,0.021,0.032,0.025,0.051
			c-0.232,0.07-0.327,0.277-0.531,0.375c-0.304-0.326-0.61,0.011-1.03,0c0.135-0.568-0.375-0.807-0.656-0.438
			c-0.846,0.112-1.81,0.106-2.186,0.687c-0.726-0.141-0.833,0.3-1,0.844c-0.136,0.441-0.328,0.693-0.094,1.03
			c0.225-0.026,0.448-0.052,0.687-0.063c-0.122,0.286-0.063,0.767-0.031,1.155c-0.256-0.006-0.43,0.07-0.687,0.063
			c-0.091,0.137-0.178,0.281-0.438,0.25v0.03c0.35,0.295,0.593,0.698,1.124,0.812c0.269,0.408,0.461,0.893,0.625,1.406
			c0.25-0.169,0.687-0.583,1.187-0.5c0.143-0.018,0.148,0.102,0.188,0.187c0.126-0.061,0.367-0.008,0.437-0.125
			c0.215,0.193,0.393,0.583,0.843,0.438c0.29,0.351,0.866,0.656,1.499,0.468c0.049,0.041-0.113,0.144-0.094,0.281
			c0.04,0.27,0.593,0.376,0.781,0.531c0.125,0.314,0.24,1.259,0.625,1.218c0.242-0.026,0.221-0.334,0.25-0.656
			c0.153,0.002,0.175,0.136,0.25,0.219c0.515,0.013,1.196,0.163,1.686,0.218c-0.042,0.092-0.026,0.207,0.032,0.281
			c-0.189,0.092-0.439,0.124-0.532,0.312c0.056,0.45,0.124,0.639-0.156,0.874c0.529,0.097,1.062,0.188,1.687,0.188
			c0.072,0.07-0.101,0.172-0.156,0.312c-0.062,0.159-0.073,0.319-0.062,0.531c0.02,0.148,0.239,0.094,0.312,0.187
			c0.701,1.151,0.888,2.818,1.374,4.186c0.1,0.034,0.208,0.063,0.344,0.062c0.186,0.524,1.051,0.618,1.593,0.874
			c0.324,0.152,0.554,0.486,0.78,0.188c-0.146,0.551-0.342,1.426,0.062,1.842c-0.341,0.074-0.489,0.594-0.28,0.938
			c-0.081,0.083-0.326-0.189-0.5-0.22c-0.043,0.7,0.221,1.092,0.438,1.529c-0.04,0.17-0.087,0.384,0.062,0.562
			c-0.584,1.967-0.996,4.105-1.281,6.371c0.337-0.237,0.739-0.678,0.874-1.218c0.141,0.035,0.145,0.208,0.188,0.343
			c-2.206,1.365-1.341,5.769-3.311,7.339c-0.246,0.196-0.679,0.272-0.812,0.531c-0.176,0.011-0.307,0.067-0.468,0.095
			c0.862,0.23,1.295,0.89,2.248,1.029c0.041,0.364-0.127,0.518-0.343,0.626c0.009,0.157,0.033,0.299,0.062,0.437
			c0.313,0.021,0.531-0.053,0.75-0.125c2.525,0.901,5.654,2.072,8.589,2.717c0.463,0.101,1.041,0.257,1.436,0.188
			c0.149-0.026,0.286-0.195,0.437-0.219c0.503-0.077,1.25,0.4,1.687,0.625c0.582,0.298,1.086,0.558,1.53,0.811
			c-0.069,1.207,1.233,1.307,2.342,1.438h1.5c1.141-0.076,2.24-0.196,3.404-0.25c-0.093-0.297-0.184-0.552-0.281-0.843
			c-0.086-0.259-0.277-0.541-0.312-0.812c-0.029-0.229,0.106-0.438,0.125-0.657c0.004-0.048-0.058-0.119-0.062-0.186
			c-0.005-0.082,0.062-0.14,0.062-0.22c0.007-0.425-0.088-0.731-0.125-1.093c0.139-0.025,0.188,0.041,0.312,0.03
			c-0.105-0.189-0.015-0.312,0.031-0.592c0.082-0.5,0.128-0.7,0.437-0.969c1.145-0.995,4.033-1.26,5.871-0.874
			c0.119,0.117-0.154,0.246-0.062,0.53c0.513,0.112,1.295,0.05,1.812-0.031c0.119,0.024,0.039-0.147,0.062-0.219
			c0.331,0.378,1.004,0.412,1.405,0.719c0.087,0.056,0.117,0.225,0.219,0.344c0.108-0.036,0.228-0.09,0.25,0.155
			c0.177,0.03,0.2-0.205,0.313-0.062c0.29,0.115,0.634,0.258,0.999,0.469c0.303,0.173,0.686,0.526,0.937,0.529
			c0.227,0.004,0.314-0.26,0.5-0.28c0.235,0.067,0.421,0.205,0.312,0.53c0.201-0.14,0.376-0.178,0.656-0.187
			c0.143-0.04,0.029-0.218,0.125-0.25c0.804-0.431,1.705-0.598,2.342-1.155c0.564-0.495,0.844-1.242,1.343-1.812
			c0.114-0.045,0.25,0.022,0.343-0.093c0.095-0.149-0.047-0.273,0-0.375c0.931-1.243,1.855-2.497,2.655-3.873
			c-0.553-0.213-1.328-0.338-2.061-0.593c-0.588-0.204-1.45-0.562-1.562-1.124c-0.138-0.698,0.438-1.134,0.75-1.561
			c-0.269-0.646-0.682-1.005-1.218-1.47c-0.217-0.187-0.746-0.561-0.75-0.842c-0.003-0.256,0.561-0.668,0.75-0.875
			c0.28-0.305,0.648-0.61,0.687-0.968c0.047-0.43-0.245-0.844-0.406-1.25c-0.152-0.385-0.416-0.886-0.406-1.279
			c0.01-0.363,0.284-0.72,0.375-1.062c0.24-0.896,0.262-1.933-0.219-2.561c-0.317-0.416-0.962-0.874-1.654-0.655
			c-0.878,0.277-1.166,1.215-2.218,1.529c0.156-1.627,0.97-2.814,1.717-3.903c0.877-1.277,1.9-2.506,2.499-4.029
			c2.447-0.146,3.029-2.123,3.435-4.31c0.343-1.847,0.641-3.807,1.25-5.215h0.031v-0.125C57.587,45.987,57.545,45.862,57.516,45.726
			z M10.267,53.126c0.007-0.055,0.053-0.071,0.125-0.062c0.005-0.12-0.162-0.067-0.156-0.188c0.117,0.061,0.219,0.136,0.343,0.188
			C10.51,53.12,10.356,53.091,10.267,53.126z M39.028,75.05h-0.875v-0.874h0.875V75.05z M56.111,50.691
			c-0.408,2.267-0.78,4.576-3.467,4.529c-0.439,1.556-1.568,2.824-2.405,4.09c-0.377,0.572-0.796,1.183-1.155,1.843
			c-0.462,0.849-0.909,1.841-0.656,2.997c1.181,0.004,1.781-1.23,2.654-1.623c0.455-0.205,1.039,0.19,1.249,0.469
			c0.626,0.826,0.077,2.465-0.312,3.247c0.092,0.471,0.242,0.857,0.405,1.312c0.121,0.333,0.494,0.912,0.438,1.279
			c-0.041,0.269-0.477,0.634-0.719,0.876c-0.139,0.14-0.708,0.583-0.749,0.812c-0.09,0.495,0.546,1.054,0.843,1.311
			c0.432,0.375,0.785,0.599,1.062,1.094c-0.282,0.481-0.724,0.877-0.656,1.592c0.133,1.396,2.191,1.641,3.404,2.03
			c-0.89,1.396-1.916,2.843-2.936,4.217c-0.329,0.443-0.653,1.011-1.03,1.343c-0.687,0.603-1.683,0.707-2.498,1.249
			c-0.318-0.256-0.693-0.453-1.218-0.501c-0.084,0.077-0.001,0.25,0,0.345c-0.714-0.348-1.384-0.739-2.092-1.093
			c0.016-0.184,0.16-0.236,0.219-0.376c-0.58,0.113-0.874,0.111-1.312-0.125c0.233-0.139,0.517-0.247,0.5-0.562
			c-0.017-0.321-0.417-0.345-0.687-0.593c-0.207-0.19-0.229-0.376-0.375-0.499c-0.105,0.297-0.362,0.772-0.155,1.092
			c-0.238-0.25-0.992-0.188-0.906,0.406c-0.282,0.119-0.484-0.094-0.562-0.28c0.118-0.265,0.185-0.688,0.031-0.969
			c-0.52-0.302-1.062,0.013-1.093,0.563c-0.302,0-0.551-0.055-0.875-0.032c-0.087-0.014,0.024,0.17-0.062,0.156h-0.999v-1.031h1.03
			v0.374c1.212-1.421,2.211-3.46,2.092-6.15c-0.178-4.046-2.725-6.643-5.684-7.933c-0.088,0.101,0.024,0.398-0.062,0.5
			c-0.335-0.02-0.748,0.038-1.031-0.031v-0.781c-0.774-0.253-1.598-0.358-2.654-0.313c-2.379,0.105-4.553,1.202-5.965,2.656
			c-1.425,1.467-2.478,3.479-2.591,5.996c-0.127,2.799,1.029,4.931,2.498,6.525v-0.593h1.031v1.03h-0.562
			c1.536,1.467,3.955,2.64,7.214,2.279c0.342,0.668-0.699,1.519,0.156,1.875c-0.024,0.226,0.005,0.504-0.126,0.625
			c0.183,0.38,0.361,0.764,0.501,1.187c-1.54,0.209-3.492,0.363-5.153,0.155c0.314-0.225-0.501-0.82-0.468-0.155
			c-0.429-0.064-0.703-0.517-0.468-0.968c-1.398-0.566-2.456-1.784-4.403-1.595c-0.111,0.025,0.094,0.147,0,0.158
			c-3.563-0.602-6.582-1.748-9.619-2.874c-0.088-0.037-0.162-0.037-0.25,0c0.082-0.265,0.065-0.599,0.031-0.905
			c-0.689-0.019-1.117-0.298-1.531-0.593c1.214-0.733,1.767-2.199,2.093-3.873c0.321-1.65,0.443-3.469,2.061-3.872
			c-0.007-0.128-0.208-0.199-0.032-0.251c-0.263-0.342-0.512-0.856-1.029-0.842c0.206-1.48,0.552-2.82,0.874-4.185
			c0.777,1.596,1.162,3.586,2.124,4.994c0.163-0.022,0.227-0.146,0.406-0.154c-0.083-0.387-0.16-0.777-0.282-1.124
			c0.265,0.141,0.862,0.081,1.219-0.031c-0.936-0.531-1.526-1.766-2.125-2.718c-0.546-0.869-1.118-1.688-1.498-2.56
			c0.125-0.001,0.359,0.16,0.562,0.186c0.165-0.603-0.377-0.932-0.344-1.404c0.409-0.002,0.672,0.14,1.031,0.188
			c-0.238-0.45-0.922-0.76-0.938-1.436c-0.01-0.49,0.309-0.903,0.25-1.5c-0.207-0.093-0.603-0.08-0.812,0
			c-0.43-0.246-0.958-0.396-1.436-0.593c0.041-0.252-0.448-0.396-0.656-0.594c-0.465-1.449-0.648-3.182-1.53-4.215
			c0.613-0.534,1.716,0.037,2.373,0.155c0.124-0.074,0.106-0.288,0.218-0.374c-0.412-0.379-1.097-0.485-1.654-0.719
			c-0.519,0.109-1.247-0.048-1.844-0.062c0.003-0.111,0.049-0.181,0.062-0.281c-0.132-0.002-0.398,0.105-0.468-0.031
			c0.096-0.185,0.542-0.019,0.656-0.187c0.021-0.152,0.035-0.277-0.062-0.375c0.194-0.035,0.148-0.31,0.219-0.469
			c-0.153-0.055-0.298-0.119-0.469-0.156c-0.076-0.073,0.049-0.083,0.062-0.156c-0.238-0.012-0.424-0.076-0.625-0.125
			c0.011-0.291-0.112-0.45-0.218-0.625c-0.358,0.042-0.556-0.057-0.843,0.187c-0.083-0.25-0.238-0.428-0.468-0.53
			c-0.13,0.089-0.083,0.355-0.219,0.438c-0.103-0.4-0.153-0.772,0-1.155c-0.208-0.089-0.555,0.62-0.749,0.624
			c-0.286,0.008-0.2-0.558-0.5-0.624c-0.312,0.031-0.768,0.2-1.03,0c-0.027-0.048,0.068-0.366-0.062-0.532
			c-0.081,0.081-0.133-0.026-0.157-0.094c-0.241,0.254-0.396,0.05-0.687,0.219c-0.232-0.122-0.3-0.408-0.438-0.625
			c-0.172,0.016-0.178,0.197-0.406,0.157c-0.102-0.09,0.081-0.174,0.094-0.312c0.022-0.243-0.18-0.543-0.188-0.78
			c-0.086,0.142-0.134,0.323-0.186,0.5c-0.361-0.028-0.214,0.454-0.438,0.562c-0.231,0.051-0.521,0.042-0.656,0.188
			c-0.281-0.552-0.461-1.119-1.155-1.28c0.492-0.164,1.14-0.171,1.717-0.25c0.041-0.127,0.085-0.249,0.094-0.406
			c-0.325-0.185-0.604-0.402-1.124-0.312c0.097-0.138-0.033-0.426,0.031-0.531c0.409,0.104,1.012,0.276,1.312,0.593
			c0.265,0.033,0.564,0.033,0.499-0.282c-0.043-0.212-0.394-0.185-0.499-0.374c-0.019-0.195,0.023-0.33,0.031-0.5
			c-0.014-0.069-0.155-0.013-0.219-0.032c0.133-0.171,0.002-0.46,0-0.686c-0.302,0.451-1,0.709-1.843,0.656
			c0.15-0.287,0.14-0.735,0.374-0.938c0.533,0.02,0.768,0.337,1.156,0.5c-0.014-0.247-0.31-0.482-0.375-0.781
			c0.496-0.294,1.248-0.333,1.967-0.405c-0.011,0.25,0.077,0.402,0.188,0.531c0.188,0.03,0.426,0.01,0.562,0.094
			c0.16-0.069,0.193-0.265,0.375-0.312c0.127,0.122,0.351,0.149,0.53,0.218c0.072-0.053,0.075-0.176,0.094-0.281
			c0.384-0.048,1.018-0.771,1.624-0.438c0.126-0.019,0.158-0.133,0.313-0.125c0.502,0.84,1.223,1.464,1.624,2.405
			c0.417-0.426,0.951-0.736,1.499-1.03c0.118,0.203,0.367,0.277,0.406,0.562c0.576-0.065,1.152,0.545,1.499,0.125
			c-0.016-0.286-0.203-0.401-0.188-0.719c0.735-0.166,1.679,0.197,2.342,0.406c0.104-0.234,0.229-0.259,0.375-0.438
			c-0.473-0.296-0.689-0.851-0.781-1.529c0.056-0.144,0.155,0.166,0.25,0.187c-0.057-0.4,0.031-0.946-0.343-1.031
			c0.017-0.198-0.022-0.357,0-0.562c0.018-0.164,0.167-0.408,0.156-0.499c-0.015-0.136-0.32-0.501-0.406-0.656
			c-0.384-0.69-0.77-1.34-0.875-2.28c0.803,0.113,1.622,0.21,2.467,0.281c-0.003,0.511,0.229,1.075,0.188,1.593
			c-0.027,0.351-0.15,0.7,0.219,0.907c1.021-0.657,2.972,0.229,4.528,0.124c1.104-0.073,1.777-0.539,2.499-1.123
			c-0.42,0.037-0.87,0.045-1.312,0.062c-0.28-0.718,0.633-1.31,1.125-1.624c1.462-0.934,3.452-1.619,5.152-2.155
			c-0.549-0.635-0.077-1.5-0.188-2.311c-0.089-0.66-0.433-1.414-0.03-1.999c0.615-0.894,2.578-0.686,3.653-1.343
			c1.201,1.934,3.418,2.849,4.435,4.967c0.636-0.184,1.299,0.047,1.842,0.155c-0.157,0.614,0.063,1.349-0.312,1.812
			c1.223,0.182,2.426-0.093,2.81-0.749c0.029,2.111,1.885,3.154,3.561,3.622c0.606,0.17,1.213,0.143,1.811,0.281
			c2.931,0.681,4.855,3.03,8.307,2.936C56.684,47.416,56.408,49.039,56.111,50.691z M39.747,71.771v-0.78h0.781v0.78H39.747z
			 M41.87,77.33h-0.781v-0.781h0.75C41.908,76.75,41.852,77.076,41.87,77.33z M33.532,75.268h0.875v0.875h-0.844
			C33.493,75.911,33.551,75.551,33.532,75.268z M32.814,72.552v-0.874h0.875v0.874H32.814z M32.221,77.829v0.842h-0.844v-0.842
			H32.221z M27.942,75.425v-0.874h0.874v0.874H27.942z M28.16,77.173v0.875h-0.874v-0.875H28.16z M28.41,71.021V70.24h0.781v0.781
			H28.41z M19.229,69.304c0.083-0.084,0.119,0.039,0.188,0.063C19.387,69.433,19.189,69.409,19.229,69.304z"/>
	</g>
	<g>
		<g>
			<path d="M74.23,87.345c-0.141,0-0.254-0.114-0.254-0.255V33.33c0-0.141,0.114-0.254,0.254-0.254s0.254,0.114,0.254,0.254v53.76
				C74.485,87.23,74.371,87.345,74.23,87.345z"/>
		</g>
	</g>
	<g>
		<path fill-rule="evenodd" clip-rule="evenodd" d="M92.718,12.257c0.208,0,0.417,0,0.625,0c7.659,0.47,15.981,0.465,23.643,0
			c0.193,0,0.389,0,0.582,0c-0.014,0.042,0.023,0.028,0.043,0.042c0.162,0.123,0.123,0.545,0.123,1.039c0,5.415,0,10.752,0,16.151
			c0,0.189,0.01,0.397,0,0.583c-0.006,0.158,0.045,0.335-0.082,0.458c-0.262,0.17-0.607,0.053-0.916,0.042
			c-0.916-0.034-2.012-0.046-2.998-0.083c-0.127,0.042,0.12,0.039,0.084,0.125c0.129-0.032,0.08,0.114,0.208,0.083
			c0.075,0.119,0.228,0.16,0.333,0.25c0.219,0.169,0.424,0.353,0.666,0.5c0.396,0.38,0.812,0.74,1.207,1.123
			c0.715,0.828,1.406,1.673,1.957,2.665c1.076,1.949,1.809,4.462,1.539,7.617c31.42-3.003,62.73-6.119,94.156-9.116
			c-0.031,0.752,0.068,1.376,0.041,2.123c0.77-0.007,1.398-0.156,2.164-0.166c0.197,6.576,0.412,13.132,0.666,19.647
			c0,0.305,0,0.61,0,0.916c-1.967,0.101-3.965,0.167-5.994,0.208c0.209,4.537,0.484,9.007,0.666,13.568
			c-31.711,1.635-63.365,3.312-95.111,4.913c0.043,2.635,0.082,5.273,0.125,7.908c0,0.028,0,0.056,0,0.084
			c1.32,2.924,2.627,5.865,3.912,8.824c0.355,0.723,0.668,1.465,1,2.207c0.322,0.724,0.664,1.455,0.955,2.206
			c0.535,1.062,0.967,2.225,1.5,3.287c0.066,0.196,0.127,0.399,0.25,0.541c-0.008,0.219,0.236,0.4,0.166,0.541
			c-0.021,0.23-0.234,0.267-0.416,0.334c-0.146,0.104-0.377,0.124-0.5,0.249c-0.385,0.1-0.684,0.29-1.041,0.417
			c-0.688,0.296-1.367,0.604-2.08,0.873c-0.654,0.333-1.4,0.57-2.039,0.916c-0.734,0.238-1.35,0.595-2.082,0.833
			c-0.994,0.491-2.018,0.878-3.081,1.333c-0.251,0.107-0.484,0.202-0.79,0.331c-0.279,0.12-0.665,0.319-0.998,0.459
			c-1.065,0.449-2.242,0.919-3.331,1.414c-0.048-0.007-0.075,0.011-0.083,0.042c-1.763,0-3.525,0-5.287,0
			c-0.001-0.04-0.051-0.031-0.083-0.042c-5.404-2.337-10.833-4.65-16.275-6.95c0-0.166,0-0.333,0-0.499
			c0.677-1.434,1.307-2.911,1.957-4.371c0.328-0.712,0.641-1.44,0.957-2.164c0.177-0.351,0.313-0.741,0.5-1.082
			c0.126-0.401,0.347-0.708,0.458-1.124c0.692-1.403,1.292-2.9,1.956-4.33c0.308-0.746,0.665-1.443,0.958-2.206
			c0.333-0.722,0.683-1.426,0.958-2.206c-0.014-3.3,0.125-6.608,0.125-9.906c0-3.308,0.189-6.606,0.125-9.866
			c-0.679,0.045-1.561,0.104-2.206,0.043c-0.146-0.253-0.083-0.551-0.083-0.832c0-4.763,0-9.57,0-14.277
			c-0.633-1.262-1.149-3.051-1.291-4.912c-0.152-2.009,0.073-3.971,0.583-5.578c0.281-0.76,0.595-1.488,0.957-2.166
			c0.748-1.333,1.691-2.472,2.789-3.454c0.256-0.257,0.559-0.468,0.833-0.708c0.158-0.105,0.312-0.215,0.458-0.333
			c0.107-0.017,0.125-0.124,0.25-0.125c0.017-0.052,0.054-0.085,0.124-0.083c0.01-0.052,0.066-0.085-0.041-0.083
			c-0.953,0.043-2.027,0.042-2.997,0.083c-0.302,0.013-0.656,0.148-0.875-0.083c-0.097-5.814-0.013-11.808-0.041-17.691
			C92.579,12.561,92.583,12.343,92.718,12.257z M92.927,12.756c0,5.827,0,11.653,0,17.482c1.172,0.008,2.229-0.103,3.414-0.083
			c0.124-0.094,0.356-0.019,0.499,0c0.173,0.036,0.361,0.055,0.375,0.25c0.043,0.292-0.27,0.229-0.375,0.375
			c-0.144,0.119-0.361,0.166-0.458,0.333c-0.352,0.176-0.622,0.434-0.917,0.667c-0.575,0.465-1.086,0.994-1.581,1.541
			c-1.881,2.254-3.301,5.19-2.956,9.531c0.07,1.498,0.379,2.757,0.791,3.913c0.089,0.174,0.122,0.406,0.25,0.541
			c0.023,0.103,0.036,0.214,0.167,0.209c0.105,0.034,0.058,0.219,0.124,0.291c0.073,0.14,0.028,0.234-0.083,0.292
			c0,0.153,0,0.305,0,0.458c0,4.718,0,9.436,0,14.153c0.62,0.024,1.166-0.028,1.749-0.042c0.199,0.009,0.457-0.041,0.541,0.084
			c0.041,6.7-0.19,13.488-0.25,20.229c-2.598,5.839-5.186,11.688-7.783,17.525c1.4,0.526,2.692,1.163,4.079,1.706
			c1.33,0.599,2.708,1.147,4.038,1.747c2.741,1.132,5.415,2.329,8.159,3.455c1.637,0,3.274,0,4.912,0
			c5.422-2.291,10.799-4.629,16.233-6.908c-2.564-5.898-5.215-11.713-7.783-17.607c-0.061-6.559-0.184-13.055-0.291-19.564
			c0.012-0.209-0.049-0.49,0.082-0.582c0.221-0.17,0.732-0.045,1.084-0.084c0.305,0.096,0.789,0.015,1.164,0.042
			c0-4.69,0-9.379,0-14.069c0-0.153,0-0.306,0-0.458c-0.004-0.204-0.178-0.113-0.082-0.333c0.031-0.078,0.068-0.153,0.082-0.25
			c-0.02-0.132,0.207-0.016,0.166-0.167c0.133-0.128,0.141-0.29,0.209-0.458c0.834-2.036,1.273-5.115,0.75-7.825
			c-0.477-2.461-1.672-4.622-2.998-5.994c-0.414-0.585-1.004-0.994-1.498-1.499c-0.199-0.049-0.252-0.247-0.457-0.291
			c-0.09-0.162-0.301-0.199-0.417-0.333c-0.149-0.101-0.315-0.185-0.458-0.292c-0.108-0.017-0.125-0.124-0.25-0.125
			c-0.119-0.065-0.025-0.083-0.041-0.25c-0.049-0.229,0.24-0.12,0.334-0.208c0.141-0.019,0.373-0.094,0.498,0
			c1.182-0.017,2.244,0.086,3.412,0.083c0-5.869,0-11.738,0-17.607c-3.977,0.137-8.081,0.332-12.195,0.332
			c-4.114,0-8.219-0.192-12.196-0.332C92.92,12.638,92.923,12.697,92.927,12.756z M207.895,42.06
			c-1.359,0.25-2.488,0.73-3.123,1.707c-0.041,0.226-0.17,0.422-0.166,0.666c0.006,0.331,0.215,0.595,0.334,0.833
			c0.281,0.231,0.586,0.44,0.916,0.624c0.209,0.055,0.355,0.173,0.541,0.251c0.135,0.128,0.363,0.165,0.375,0.416
			c-0.104,0.274-0.383,0.409-0.666,0.5c-0.312,0.099-0.688,0.119-1.041,0.167c0.057,0.525,0.197,0.968,0.291,1.457
			c1.641-0.274,2.996-0.833,3.496-2.248c0.018-0.337-0.004-0.633-0.084-0.874c-0.049-0.088-0.156-0.122-0.166-0.25
			c-0.279-0.232-0.568-0.458-0.957-0.582c-0.166-0.098-0.375-0.152-0.541-0.25c-0.164-0.099-0.391-0.137-0.375-0.417
			c0.068-0.279,0.34-0.355,0.625-0.416c0.277-0.084,0.6-0.123,0.957-0.125c-0.043-0.261-0.098-0.513-0.166-0.749
			c0.002-0.155-0.043-0.264-0.082-0.375c-0.025-0.129,0.01-0.317-0.127-0.333C207.922,42.06,207.908,42.06,207.895,42.06z
			 M200.195,42.518c-1.066,0.085-1.768,0.536-2.373,1.082c-0.492,0.605-0.877,1.315-0.918,2.373
			c0.027,0.235,0.039,0.465,0.084,0.666c0.139,0.613,0.52,1.236,0.916,1.541c0.156,0.12,0.289,0.211,0.416,0.333
			c0.494,0.227,1.135,0.452,1.832,0.457c0.748,0.005,1.479-0.214,2.039-0.416c0.277-0.207,0.633-0.341,0.832-0.624
			c0.299-0.201,0.449-0.552,0.666-0.833c0.125-0.376,0.275-0.723,0.334-1.165c0-0.306,0-0.611,0-0.916
			c-0.088-0.497-0.273-0.891-0.457-1.29c-0.23-0.242-0.453-0.493-0.709-0.708c-0.463-0.257-0.973-0.47-1.623-0.541
			c-0.305,0-0.609,0-0.916,0c-0.025,0.001-0.049,0.005-0.041,0.042C200.25,42.518,200.223,42.518,200.195,42.518z M196.281,45.182
			c0.016-0.363-0.006-0.688-0.084-0.957c-0.146-0.27-0.426-0.568-0.666-0.708c-0.227-0.13-0.486-0.252-0.832-0.333
			c-1.047-0.243-2.484-0.075-3.58-0.083c0.141,2.037,0.244,4.112,0.334,6.201c0.621-0.073,1.324-0.063,1.957-0.125
			c-0.088-0.469-0.045-1.065-0.127-1.541C194.764,47.298,195.924,46.642,196.281,45.182z M187.582,43.267c-0.041,0-0.084,0-0.127,0
			c-0.002,0.053-0.051,0.058-0.041,0.125c-0.342,0.501-0.584,1.106-0.916,1.623c-0.119,0.295-0.299,0.533-0.414,0.833
			c-0.197,0.235-0.277,0.584-0.5,0.791c-0.141-0.317-0.363-0.552-0.543-0.833c-0.193-0.276-0.359-0.582-0.582-0.833
			c-0.164-0.294-0.363-0.551-0.539-0.833c-0.115-0.122-0.193-0.281-0.293-0.416c-0.113-0.123-0.148-0.322-0.332-0.375
			c-0.43,0.928-0.693,2.026-1.082,2.997c-0.328,1.046-0.689,2.059-1,3.122c0.564,0.199,1.148,0.378,1.748,0.541
			c0.256-1.021,0.463-2.089,0.75-3.08c0.215,0.226,0.367,0.609,0.541,0.791c0.033,0.035,0.049,0.09,0.082,0.125
			c0.031,0.031,0.014,0.042,0.043,0.083c0.057,0.08,0.154,0.134,0.207,0.208c0.014,0.018-0.008,0.062,0,0.083
			c0.008,0.012,0.074,0.025,0.084,0.042c0.014,0.018-0.01,0.062,0,0.083c0.006,0.014,0.072,0.027,0.082,0.042
			c0.123,0.168,0.238,0.352,0.334,0.541c0.236,0.138,0.26,0.49,0.541,0.583c0.191-0.185,0.279-0.471,0.459-0.666
			c0.109-0.279,0.297-0.481,0.414-0.75c0.16-0.217,0.285-0.466,0.418-0.708c0.18-0.208,0.258-0.519,0.457-0.707
			c0.451,1.019,0.873,2.068,1.375,3.038c0.51-0.335,1.109-0.582,1.664-0.873C189.51,46.946,188.496,45.157,187.582,43.267z
			 M176.301,43.934c0.152,2.01,0.281,4.046,0.334,6.16c1.283-0.062,2.605-0.086,3.912-0.125c-0.031-0.51-0.051-1.03-0.125-1.499
			c-0.613,0.025-1.385,0.115-1.914,0.083c-0.008-0.298-0.109-0.722,0-1c0.535,0.024,1-0.026,1.498-0.041
			c-0.018-0.497-0.016-1.012-0.125-1.416c-0.455,0.099-0.971,0.14-1.5,0.166c-0.021-0.341-0.066-0.867-0.041-1.123
			c0.631-0.01,1.168-0.111,1.791-0.125c-0.002-0.401-0.029-0.775-0.084-1.124c-0.033-0.104,0.082-0.358-0.082-0.333
			C178.781,43.722,177.516,43.801,176.301,43.934z M169.682,44.309c-0.027,0.541,0.07,0.956,0.043,1.498
			c0.523,0.049,1.348-0.175,1.916-0.083c0.121,1.5,0.176,3.069,0.248,4.62c0.658-0.05,1.369-0.047,1.998-0.125
			c-0.09-1.548-0.199-3.075-0.25-4.662c0.67,0.03,1.23-0.048,1.873-0.042c0.031-0.542-0.068-0.956-0.041-1.499
			c-0.041,0-0.049-0.033-0.084-0.041C173.602,44.201,171.641,44.253,169.682,44.309z M166.354,44.309
			c-0.838,0.17-1.717,0.475-2.291,0.915c-0.088,0.068-0.154,0.16-0.25,0.25c-0.189,0.183-0.26,0.254-0.373,0.458
			c-0.111,0.202-0.26,0.438-0.25,0.707c0.021,0.562,0.348,0.818,0.623,1.124c0.182,0.027,0.225,0.192,0.418,0.208
			c0.088,0.119,0.307,0.108,0.373,0.25c0.293,0.14,0.66,0.201,0.75,0.541c-0.078,0.31-0.369,0.408-0.664,0.499
			c-0.295,0.109-0.631,0.175-1.043,0.167c0.045,0.553,0.191,1.002,0.291,1.499c1.039-0.155,2.189-0.587,2.83-1.208
			c0.082-0.079,0.207-0.193,0.25-0.25c0.029-0.035,0.016-0.087,0.043-0.125c0.049-0.067,0.129-0.103,0.166-0.167
			c0.174-0.291,0.23-0.673,0.207-1.124c-0.061-0.008-0.037-0.101-0.039-0.167c-0.205-0.407-0.58-0.643-0.959-0.874
			c-0.252-0.052-0.418-0.191-0.666-0.25c-0.236-0.17-0.467-0.179-0.457-0.458c0.01-0.3,0.354-0.343,0.623-0.458
			c0.301-0.06,0.664-0.06,0.959-0.125c-0.061-0.232-0.096-0.489-0.166-0.708c-0.025-0.13-0.035-0.271-0.084-0.375
			c-0.023-0.129,0.012-0.316-0.125-0.332C166.463,44.309,166.408,44.309,166.354,44.309z M162.023,44.558
			c-0.002-0.026-0.006-0.049-0.041-0.042c-1.166,0.181-2.434,0.259-3.662,0.374c0.123,2.041,0.246,4.082,0.332,6.161
			c1.303-0.045,2.627-0.064,3.914-0.125c-0.066-0.478-0.084-1-0.127-1.499c-0.627,0.067-1.309,0.078-1.955,0.124
			c0.021-0.368-0.023-0.67-0.043-0.999c0.447-0.11,1.139,0.028,1.582-0.083c-0.025-0.458-0.09-0.88-0.082-1.374
			c-0.551,0.019-1,0.14-1.582,0.125c0.057-0.409-0.111-0.796,0-1.124c0.635-0.003,1.191-0.083,1.789-0.125
			C162.098,45.511,162.096,44.999,162.023,44.558z M153.242,45.182c0.141,2.01,0.27,4.03,0.332,6.119
			c1.188,0.023,2.604-0.087,3.912-0.083c0.006-0.573-0.041-1.095-0.082-1.622c-0.658,0.021-1.275,0.086-1.916,0.124
			c-0.082-1.542-0.162-3.084-0.207-4.662C154.6,45.097,153.883,45.103,153.242,45.182z M149.121,45.224
			c-0.484,0.088-1.012,0.226-1.541,0.458c-0.57,0.25-1.045,0.579-1.373,1c-0.184,0.235-0.381,0.541-0.375,0.916
			c0.006,0.346,0.193,0.545,0.334,0.832c0.41,0.367,0.928,0.624,1.455,0.874c0.135,0.129,0.361,0.165,0.375,0.417
			c-0.246,0.546-1.004,0.578-1.707,0.666c0.059,0.526,0.197,0.969,0.293,1.457c1.564-0.226,2.779-0.799,3.412-1.956
			c0.018-0.108,0.021-0.228,0.084-0.291c0-0.223,0-0.444,0-0.667c-0.09-0.147-0.166-0.307-0.25-0.458
			c-0.279-0.232-0.568-0.458-0.957-0.582c-0.166-0.099-0.377-0.152-0.541-0.25c-0.166-0.099-0.391-0.136-0.377-0.416
			c0.068-0.279,0.34-0.356,0.627-0.417c0.283-0.076,0.604-0.117,0.957-0.124c-0.051-0.255-0.084-0.528-0.168-0.749
			c0.002-0.156-0.041-0.264-0.084-0.375c-0.021-0.129,0.014-0.317-0.123-0.333C149.148,45.224,149.133,45.224,149.121,45.224z
			 M142.793,45.64c0.109,0.674,0.123,1.439,0.166,2.206c0.043,0.758,0.109,1.546-0.041,2.248c-0.184,0.288-0.42,0.523-0.875,0.541
			c-0.174,0.009-0.268-0.064-0.416-0.083c-0.637-0.326-0.682-1.162-0.748-1.998c-0.07-0.857-0.121-1.825-0.125-2.665
			c-0.695-0.001-1.299,0.089-2,0.084c0.059,1.662,0.055,3.387,0.502,4.662c0.275,0.516,0.662,0.918,1.164,1.207
			c0.314,0.103,0.629,0.205,1,0.25c0.264,0,0.525,0,0.791,0c1.73-0.195,2.646-1.221,2.746-3.038
			c0.062-1.119-0.096-2.336-0.166-3.497c-0.002-0.026-0.006-0.049-0.041-0.042C144.133,45.593,143.438,45.589,142.793,45.64z
			 M132.387,46.597c-0.82,0.609-1.469,1.388-1.582,2.705c0,0.195,0,0.389,0,0.583c0.084,0.501,0.271,0.895,0.459,1.291
			c0.287,0.31,0.572,0.62,0.914,0.874c0.445,0.2,0.924,0.415,1.5,0.458c1.031,0.079,2.113-0.217,2.789-0.625
			c0.02-0.013,0.023-0.064,0.082-0.042c0.277-0.25,0.539-0.513,0.791-0.791c0.236-0.436,0.533-1.021,0.582-1.706
			c0.039-0.54-0.074-1.059-0.207-1.541c-0.115-0.16-0.203-0.354-0.291-0.541c-0.221-0.25-0.457-0.487-0.709-0.708
			c-0.07,0.002-0.105-0.031-0.125-0.083c-0.562-0.283-1.236-0.455-2.08-0.458c-0.025,0.003-0.051,0.007-0.041,0.042
			C133.57,46.032,132.992,46.329,132.387,46.597z M124.896,46.722c0.012,0.512,0.049,1.002,0.082,1.499
			c0.684,0.002,1.242-0.118,1.914-0.125c0.051,1.572,0.189,3.057,0.207,4.662c0.67-0.053,1.391-0.055,2.041-0.124
			c-0.154-1.497-0.189-3.114-0.291-4.663c0.684,0.032,1.242-0.061,1.914-0.041c-0.033-0.507-0.064-1.019-0.084-1.541
			c-0.027,0-0.055,0-0.082,0C128.812,46.614,126.846,46.662,124.896,46.722z M204.523,54.672c-2.818,0.079-5.564,0.188-8.326,0.292
			c-6.059,0.227-12.074,0.374-18.021,0.625c-0.465,0.02-0.945,0.029-1.416,0.042c-2.826,0.079-5.555,0.188-8.326,0.291
			c-9.307,0.349-18.475,0.588-27.721,0.958c-1.855,0.075-3.721,0.088-5.578,0.167c-5.555,0.234-11.102,0.384-16.65,0.583
			c-0.027,1.776,0.057,3.663-0.041,5.368c-0.047,0.01-0.066,0.047-0.084,0.085c-0.777,0.028-1.428-0.071-2.205-0.042
			c0.051,3.319,0.076,6.667,0.166,9.947c31.148-1.581,62.244-3.216,93.365-4.829c-0.195-4.562-0.477-9.041-0.668-13.609
			C207.486,54.526,206.012,54.631,204.523,54.672z"/>
		<path fill-rule="evenodd" clip-rule="evenodd" d="M94.55,14.047c6.984,0.413,14.442,0.383,21.438,0c0,4.57,0,9.236,0,13.861
			c0,0.281,0.061,0.579-0.084,0.833c-0.25,0.157-0.584,0.05-0.875,0.042c-0.895-0.028-1.963-0.056-2.914-0.083
			c-0.098,0.861-0.014,1.9-0.041,2.831c0.051,0.185,0.318,0.153,0.416,0.292c0.163,0.06,0.297,0.146,0.416,0.25
			c0.842,0.503,1.516,1.177,2.207,1.831c0.178,0.281,0.414,0.5,0.623,0.75c0.16,0.285,0.387,0.502,0.541,0.791
			c0.377,0.525,0.648,1.154,0.959,1.748c0.232,0.658,0.453,1.341,0.623,2.081c0.111,0.791,0.221,1.584,0.209,2.497
			c-0.033,1.771-0.33,3.278-0.791,4.621c-0.119,0.145-0.174,0.353-0.25,0.541c-0.102,0.163-0.215,0.313-0.291,0.499
			c0,4.306,0,8.709,0,13.071c0,0.256,0.059,0.521-0.084,0.749c-0.711,0.108-1.492-0.058-2.289,0
			c0.127,7.295,0.254,14.594,0.334,21.936c0.281,0.719,0.586,1.413,0.916,2.082c0.285,0.698,0.574,1.395,0.914,2.039
			c0.119,0.381,0.279,0.72,0.459,1.041c0.125,0.375,0.285,0.713,0.457,1.04c0.287,0.699,0.576,1.394,0.916,2.04
			c0.119,0.381,0.279,0.719,0.459,1.041c0.123,0.375,0.285,0.713,0.457,1.041c0.225,0.535,0.416,1.019,0.666,1.581
			c0.07,0.158,0.193,0.314,0.209,0.5c0.34,0.645,0.629,1.342,0.914,2.039c0.172,0.328,0.334,0.665,0.459,1.042
			c0.16,0.323,0.361,0.61,0.414,1.041c-0.182,0.259-0.578,0.306-0.873,0.457c-0.896,0.393-1.807,0.771-2.705,1.164
			c-2.432,1.038-4.877,2.06-7.283,3.121c-1.248,0.49-2.43,1.041-3.664,1.541c-1.526,0-3.053,0-4.579,0
			c-1.181-0.554-2.44-1.027-3.622-1.581c-1.23-0.489-2.424-1.019-3.621-1.54c-1.223-0.498-2.418-1.023-3.622-1.541
			c-0.618-0.242-1.187-0.532-1.831-0.748c-0.25-0.181-0.61-0.251-0.875-0.416c-0.306-0.127-0.649-0.212-0.874-0.417
			c-0.078-0.191,0.05-0.366,0.125-0.541c0.07-0.166,0.151-0.362,0.25-0.5c0.124-0.375,0.285-0.714,0.458-1.039
			c0.286-0.699,0.576-1.396,0.916-2.04c0.119-0.383,0.279-0.721,0.458-1.041c0.124-0.377,0.285-0.713,0.458-1.04
			c0.224-0.537,0.415-1.021,0.666-1.582c0.071-0.159,0.195-0.315,0.208-0.5c0.364-0.635,0.599-1.398,0.958-2.039
			c0.252-0.733,0.627-1.343,0.874-2.083c0.647-1.322,1.228-2.712,1.832-4.078c0.108-7.328,0.237-14.638,0.333-21.978
			c-0.542-0.111-1.227-0.006-1.79,0c-0.19-0.004-0.422,0.033-0.5-0.084c-0.144-0.236-0.083-0.542-0.083-0.791
			c0-4.22,0-8.671,0-12.945c-0.098-0.388-0.349-0.622-0.458-0.999c-0.146-0.34-0.258-0.714-0.375-1.082
			c-0.197-0.76-0.339-1.577-0.416-2.457c-0.145-1.888,0.022-3.801,0.583-5.119c0.455-1.475,1.231-2.627,2.123-3.663
			c0.48-0.492,0.922-1.021,1.499-1.416c0.472-0.486,1.124-0.792,1.707-1.166c0-0.957,0-1.915,0-2.873
			c-0.956,0.029-1.991,0.049-2.955,0.083c-0.291,0.01-0.626,0.121-0.875-0.042c-0.145-0.249-0.083-0.569-0.083-0.833
			c0-4.359,0-8.949,0-13.361c0.003-0.15-0.034-0.34,0.083-0.375C94.468,14.159,94.465,14.059,94.55,14.047z M111.367,17.418
			c-2.301,0.042-4.616,0.208-6.953,0.208c-2.32,0-4.65-0.174-6.951-0.208c0,2.012,0,4.023,0,6.036
			c0.485,0.042,0.932,0.123,1.416,0.167c0.027-1.985-0.056-4.08,0.041-5.995c4.752,0.129,9.976,0.347,14.569-0.083
			C112.774,17.531,112.106,17.268,111.367,17.418z M100.96,21.873c1.345,0.04,2.674-0.158,3.954-0.042
			c0.013,3.203-0.004,6.377-0.042,9.532c1.361,0,2.72,0,4.08,0c-0.084-3.093-0.133-6.443-0.041-9.574
			c1.279,0.024,2.724,0.105,3.913,0.083c0-1.027,0-2.054,0-3.081c-3.857,0.184-7.97,0.218-11.822,0
			C100.905,19.735,100.988,20.859,100.96,21.873z M101.334,23.538c-0.082,3.053,0.007,6.277-0.083,9.324
			c0.472,0.082,0.958,0.151,1.457,0.208c0.032-3.188,0.086-6.351,0.083-9.575C102.26,23.462,101.853,23.555,101.334,23.538z
			 M99.253,46.972c-1.067-1.167-1.778-2.689-1.831-4.87c0.136-2.833,1.213-4.727,2.747-6.161c1.568-1.43,3.859-2.356,6.869-2.206
			c0.032-0.009,0.082-0.001,0.083-0.042c-0.055,0-0.111,0-0.167,0c-0.606-0.101-1.229-0.187-1.914-0.208
			c-2.371,0.058-4.172,0.685-5.579,1.707c-2.041,1.594-3.468,3.802-3.372,7.534c0.214,2.145,1.182,3.535,2.373,4.703
			c0.343,0.234,0.651,0.521,0.999,0.75c0.363,0.237,0.74,0.447,1.167,0.624c0.413,0.185,0.846,0.348,1.374,0.417
			c0.412,0.128,1.044,0.258,1.498,0.208C101.652,49.04,100.327,48.133,99.253,46.972z M106.872,35.108
			c-1.684,0.051-2.994,0.477-4.038,1.165c-0.557,0.305-1.013,0.71-1.416,1.167c-1.16,1.26-2.173,3.374-1.706,5.869
			c0.249,1.486,0.997,2.472,1.873,3.33c0.856,0.756,2.124,1.333,3.664,1.541c1.582,0.211,3.273,0.014,4.579-0.458
			c0.877-0.361,1.748-0.885,2.373-1.498c0.082-0.081,0.205-0.193,0.25-0.25c0.024-0.032,0.014-0.094,0.041-0.125
			c0.129-0.149,0.296-0.297,0.375-0.417c0.054-0.082,0.085-0.144,0.124-0.208c0.017-0.025,0.066-0.056,0.083-0.083
			c0.582-0.892,1.062-2.169,1.125-3.497c0.105-2.203-0.691-3.864-1.914-4.954c-1.225-1.079-2.968-1.638-5.288-1.623
			c-0.024,0.002-0.049,0.006-0.042,0.042C106.926,35.108,106.898,35.108,106.872,35.108z M97.463,56.129
			c0.5,0.029,0.949,0.107,1.416,0.167c0.027-1.984-0.056-4.079,0.041-5.994c4.784,0.126,9.801,0.287,14.444-0.083
			c-0.694-0.166-1.345-0.161-2.081-0.125c-0.305,0.014-0.638-0.015-0.957,0c-1.828,0.084-3.664,0.208-5.495,0.208
			c-2.488,0-4.938-0.146-7.326-0.25C97.408,51.995,97.492,54.118,97.463,56.129z M101.001,54.839
			c1.25-0.054,2.667-0.165,3.913-0.083c0.013,3.203-0.004,6.377-0.042,9.532c1.361,0,2.72,0,4.08,0
			c-0.084-3.092-0.133-6.443-0.041-9.573c1.286,0.061,2.642,0.049,3.913,0.125c0-1.04,0-2.082,0-3.122
			c-3.844,0.188-7.984,0.222-11.822,0C100.933,52.661,100.933,53.896,101.001,54.839z M101.334,56.212
			c-0.082,3.054,0.007,6.278-0.083,9.325c0.484,0.07,1.001,0.108,1.457,0.208c0.043-3.177,0.083-6.355,0.083-9.574
			C102.272,56.151,101.813,56.192,101.334,56.212z M108.869,66.203c-3.196,0.092-6.334,0.243-9.491,0.375
			c0.033,5.18-0.057,10.236-0.042,15.399c0.205,0.074,0.515,0.041,0.708,0.125c0.151-0.012,0.271,0.007,0.375,0.042
			c0.133-0.063,0.318,0.12,0.292-0.042c0.224-4.923,0.116-10.275,0.041-15.276c3.456-0.165,7-0.242,10.365-0.501
			C110.42,66.256,109.64,66.06,108.869,66.203z M102.917,68.157c0.028,4.174,0.086,8.452,0,12.612
			c2.681,0.027,5.266,0.146,7.95,0.168c0.022-1.05-0.074-1.979-0.043-3.04c-0.429-0.019-0.88-0.135-1.373-0.166
			c-0.86-0.052-1.791,0.074-2.622-0.041c0-0.625,0-1.248,0-1.873c1.105-0.01,2.155,0.037,3.206,0.082
			c0.002-0.808,0.023-1.991-0.043-2.871c-0.413-0.005-0.839-0.138-1.29-0.166c-0.646-0.038-1.305,0.135-1.873,0.082
			c0-0.707,0-1.415,0-2.122c1.293,0.031,2.457-0.066,3.745-0.04c0.027-0.859-0.029-1.635-0.04-2.458c0-0.098,0-0.194,0-0.29
			c-0.019-0.079,0.056-0.251-0.084-0.209C107.968,67.966,105.472,68.092,102.917,68.157z M99.253,82.852
			c-0.96,2.411-1.96,4.784-2.913,7.202c-0.254,0.595-0.507,1.192-0.75,1.789c-0.246,0.604-0.495,1.202-0.708,1.833
			c-0.288,0.557-0.501,1.19-0.749,1.789c-0.139,0.277-0.227,0.604-0.375,0.874c-0.089,0.341-0.284,0.575-0.333,0.957
			c2.102,0.743,4.151,1.538,6.243,2.289c0.425-0.006,0.878,0.177,1.249,0.085c-1.039-0.351-2.04-0.737-3.038-1.125
			c-0.536-0.159-0.985-0.401-1.54-0.541c-0.211-0.136-0.496-0.198-0.75-0.29c-0.223-0.14-0.564-0.16-0.75-0.333
			c0.296-0.551,0.465-1.23,0.75-1.791c0.697-1.843,1.417-3.661,2.165-5.453c0.709-1.83,1.437-3.641,2.206-5.411
			c0.234-0.612,0.472-1.223,0.75-1.79c0.555-0.028,1.22,0.055,1.706-0.041c-0.417-0.026-0.776-0.113-1.165-0.166
			c-0.638,0-1.277,0-1.916,0C99.278,82.737,99.289,82.819,99.253,82.852z M109.91,83.019c-0.625,0-1.249,0-1.873,0
			c-0.049,0.017-0.062,0.084-0.083,0.124c-0.097,0.175-0.233,0.336-0.333,0.5c-0.062,0.102-0.126,0.292-0.167,0.333
			c-0.033,0.034-0.014,0.038-0.042,0.083c-0.028,0.043-0.1,0.085-0.125,0.126c-0.059,0.097-0.12,0.284-0.167,0.333
			c-0.032,0.034-0.013,0.038-0.042,0.083c-0.027,0.042-0.1,0.084-0.125,0.125c-0.064,0.105-0.121,0.285-0.167,0.333
			c-0.159,0.166-0.273,0.459-0.375,0.624c-0.048,0.078-0.101,0.184-0.125,0.208c-0.033,0.034-0.049,0.089-0.083,0.125
			c-0.064,0.067-0.086,0.145-0.125,0.209c-0.045,0.073-0.104,0.186-0.125,0.207c-0.099,0.103-0.153,0.242-0.208,0.334
			c-0.048,0.076-0.102,0.183-0.125,0.208c-0.137,0.142-0.214,0.349-0.291,0.499c0.132,0.2,0.271,0.395,0.374,0.624
			c0.174,0.16,0.217,0.449,0.417,0.583c-0.005-0.149,0.139-0.219,0.208-0.333c0.067-0.11,0.099-0.264,0.167-0.374
			c0.028-0.046,0.098-0.083,0.125-0.125c0.042-0.071,0.041-0.142,0.083-0.209c0.034-0.055,0.097-0.078,0.125-0.124
			c0.043-0.071,0.042-0.141,0.083-0.209c0.278-0.462,0.601-0.88,0.833-1.373c0.176-0.187,0.286-0.437,0.417-0.666
			c0.145-0.229,0.319-0.43,0.416-0.707c0.34-0.397,0.533-0.939,0.875-1.332c0.569-0.028,1.25,0.054,1.75-0.043
			C110.734,83.166,110.34,83.074,109.91,83.019z M104.623,87.807c-0.386-0.559-0.717-1.172-1.082-1.749
			c-0.189-0.283-0.344-0.6-0.541-0.875c-0.071-0.165-0.196-0.275-0.25-0.457c-0.155-0.095-0.126-0.373-0.374-0.375
			c-0.053,0.018-0.085,0.053-0.083,0.124c-0.463,0.953-0.862,1.97-1.249,2.998c-0.232,0.483-0.427,0.99-0.625,1.499
			c-0.198,0.507-0.414,1.015-0.583,1.539c-0.247,0.463-0.384,1.032-0.625,1.499c-0.175,0.532-0.399,1.016-0.583,1.541
			c-0.408,1.021-0.819,2.038-1.207,3.08c0.603,0.187,1.143,0.438,1.748,0.624c0.258,0.13,0.576,0.2,0.833,0.333
			c0.335,0.066,0.555,0.25,0.916,0.291c0.323-1.037,0.62-2.1,0.958-3.121c0.123-0.557,0.28-1.08,0.458-1.581
			c0.032-0.316,0.176-0.52,0.208-0.833c0.067-0.1,0.08-0.253,0.125-0.375c0.088-0.092,0.032-0.327,0.166-0.376
			c0.246,0.517,0.587,0.94,0.832,1.457c0.345,0.419,0.566,0.962,0.916,1.375c0.249,0.515,0.58,0.945,0.874,1.415
			c0.143,0.231,0.274,0.476,0.458,0.666c0.022,0.171,0.145,0.242,0.208,0.375c0.106,0.087,0.09,0.297,0.291,0.291
			c0.188-0.007,0.209-0.181,0.292-0.291c0.593-0.81,1.158-1.645,1.707-2.499c0.336-0.455,0.635-0.945,0.957-1.414
			c0.152-0.252,0.331-0.476,0.458-0.75c0.119-0.075,0.16-0.229,0.25-0.333c0.109-0.099,0.113-0.303,0.291-0.333
			c0.143,0.449,0.35,0.949,0.5,1.331c0.153,0.394,0.325,0.87,0.457,1.209c0.156,0.398,0.324,0.863,0.459,1.206
			c0.149,0.383,0.23,0.727,0.416,1.041c0.055,0.304,0.186,0.538,0.291,0.79c0.01,0.172,0.127,0.234,0.126,0.417
			c0.103,0.091,0.073,0.313,0.207,0.374c1.155-0.551,2.351-1.063,3.538-1.581c-0.861-1.971-1.762-3.897-2.623-5.869
			c-0.455-0.959-0.862-1.968-1.331-2.914c-0.207-0.501-0.41-1.005-0.667-1.457c-0.077-0.282-0.206-0.515-0.332-0.749
			c-0.025-0.153-0.117-0.244-0.166-0.375c-0.054-0.129-0.062-0.299-0.207-0.333c-0.242-0.018-0.214,0.231-0.334,0.333
			c-0.062,0.176-0.217,0.257-0.251,0.459c-0.218,0.238-0.341,0.573-0.541,0.832c-0.339,0.576-0.685,1.146-1.041,1.707
			c-0.339,0.577-0.686,1.146-1.041,1.706c-0.15,0.308-0.37,0.546-0.5,0.874c-0.236,0.221-0.325,0.591-0.583,0.79
			C106.043,90.161,105.306,89.009,104.623,87.807z M108.453,95.881c0.464,1.27,0.946,2.523,1.416,3.789
			c0.479,0.047,0.95,0.102,1.415,0.166c-0.283-0.912-0.688-1.699-0.957-2.621c-0.391-0.817-0.657-1.761-1.042-2.583
			c-0.002-0.024-0.005-0.05-0.041-0.041C109.021,95.062,108.661,95.396,108.453,95.881z M102.167,96.381
			c0.429,0.723,0.917,1.385,1.332,2.122c0.483-0.012,0.843,0.102,1.332,0.083c-0.161-0.306-0.357-0.589-0.541-0.872
			c-0.188-0.298-0.377-0.591-0.583-0.874c-0.356-0.604-0.743-1.173-1.124-1.75c-0.002-0.025-0.006-0.05-0.041-0.043
			C102.42,95.496,102.259,95.903,102.167,96.381z M101.001,99.712c-0.011-0.013-0.063,0.017-0.042,0.04
			C100.972,99.763,101.023,99.731,101.001,99.712z"/>
		<path fill-rule="evenodd" clip-rule="evenodd" d="M106.872,37.855c0.84-0.104,1.603,0.228,1.998,0.708
			c0.232,0.128,0.324,0.397,0.499,0.583c0.177,0.443,0.407,0.989,0.458,1.623c0.095,1.155-0.125,2.431-0.5,3.206
			c-0.198,0.203-0.294,0.511-0.542,0.666c-0.518,0.668-1.556,1.013-2.789,0.833c-0.491-0.189-0.917-0.442-1.249-0.791
			c-0.117-0.146-0.188-0.339-0.333-0.458c-0.374-0.705-0.569-1.743-0.499-2.789c0.056-0.839,0.368-1.581,0.624-2.124
			c0.21-0.207,0.326-0.507,0.583-0.666c0.152-0.25,0.456-0.349,0.666-0.542C106.138,38.011,106.405,37.834,106.872,37.855z
			 M105.831,44.1c0.152,0,0.306,0,0.458,0c0.497-0.073,0.785-0.352,1.041-0.667c0.278-0.596,0.492-1.256,0.459-2.164
			c-0.072-0.423-0.116-0.828-0.251-1.166c-0.14-0.351-0.364-0.575-0.625-0.791c-0.3-0.106-0.837-0.134-1.082,0.042
			c-0.102,0.051,0.125,0.121,0.125,0.208c0.085,0.067,0.104,0.201,0.167,0.292c0.344,0.999,0.247,2.579-0.208,3.372
			c-0.052,0.017-0.085,0.054-0.083,0.125c-0.206,0.169-0.372,0.378-0.625,0.5C105.375,43.972,105.567,44.072,105.831,44.1z"/>
		<path fill-rule="evenodd" clip-rule="evenodd" d="M200.277,43.892c-0.008-0.035,0.016-0.04,0.041-0.042
			c0.482-0.052,0.762,0.099,1.041,0.25c0.5,0.457,0.725,1.707,0.416,2.539c-0.016,0.044-0.062,0.125-0.084,0.166
			c-0.072,0.151-0.203,0.256-0.291,0.417c-0.34,0.271-0.908,0.464-1.457,0.292c-0.557-0.254-0.914-0.959-0.914-1.749
			c-0.002-0.618,0.244-1.181,0.539-1.54C199.795,44.104,199.932,43.893,200.277,43.892z"/>
		<path fill-rule="evenodd" clip-rule="evenodd" d="M193.244,46.389c-0.064-0.687-0.08-1.42-0.127-2.124
			c0.516-0.028,0.834,0.139,1.082,0.375c-0.006,0.048,0.01,0.074,0.043,0.083C194.521,45.595,193.971,46.257,193.244,46.389z"/>
		<path fill-rule="evenodd" clip-rule="evenodd" d="M134.344,47.429c-0.008-0.035,0.016-0.039,0.041-0.042
			c0.35,0.012,0.6,0.124,0.832,0.25c0.373,0.364,0.564,0.907,0.584,1.624c-0.021,0.646-0.188,1.146-0.5,1.499
			c-0.311,0.297-0.982,0.497-1.541,0.291c-0.324-0.187-0.525-0.499-0.707-0.833c-0.072-0.37-0.15-0.74-0.125-1.123
			c0.039-0.584,0.311-1.056,0.582-1.375c0.105,0.008,0.131-0.063,0.168-0.124C133.895,47.535,134.039,47.403,134.344,47.429z"/>
		<path fill-rule="evenodd" clip-rule="evenodd" d="M190.371,58.418c-0.008-0.035,0.016-0.039,0.041-0.042
			c0.975-0.016,1.729,0.185,2.33,0.541c0.262,0.198,0.494,0.424,0.709,0.667c0.213,0.382,0.389,0.805,0.5,1.29
			c0,0.375,0,0.75,0,1.124c-0.098,0.361-0.217,0.701-0.332,1.041c-0.07,0.084-0.152,0.154-0.168,0.291
			c-0.385,0.503-0.842,0.936-1.459,1.208c-0.623,0.262-1.4,0.374-2.33,0.333c-1.568-0.207-2.504-1.049-2.83-2.497
			c0-0.321,0-0.64,0-0.958c0.146-0.937,0.562-1.604,1.125-2.123C188.574,58.814,189.281,58.425,190.371,58.418z M190.08,59.834
			c-0.246,0.059-0.381,0.231-0.586,0.333c-0.096,0.179-0.225,0.329-0.33,0.5c-0.27,0.614-0.256,1.591,0.041,2.166
			c0.172,0.229,0.365,0.438,0.623,0.582c0.15,0.004,0.24,0.064,0.375,0.083c0.439,0.009,0.717-0.146,1-0.29
			c0.139-0.141,0.232-0.323,0.375-0.459c0.076-0.217,0.137-0.445,0.209-0.666c0-0.332,0-0.666,0-1
			c-0.09-0.396-0.248-0.724-0.459-0.999c-0.154-0.066-0.279-0.164-0.416-0.25c-0.215-0.035-0.447-0.054-0.709-0.042
			c-0.023,0.003-0.049,0.007-0.043,0.042C190.135,59.834,190.105,59.834,190.08,59.834z"/>
		<path fill-rule="evenodd" clip-rule="evenodd" d="M185.541,58.668c0.049,2.089,0.07,4.205,0.209,6.203
			c-0.691,0.016-1.352,0.062-2.082,0.041c0.02-2.129-0.096-4.122-0.164-6.16C184.133,58.675,184.904,58.738,185.541,58.668z"/>
		<path fill-rule="evenodd" clip-rule="evenodd" d="M175.551,64.454c-0.615,0.311-1.109,0.75-1.746,1.041
			c-0.232-0.477-0.547-0.87-0.793-1.332c-0.811,0.118-1.73,0.128-2.539,0.249c-0.143,0.148-0.195,0.387-0.291,0.584
			c-0.082,0.206-0.195,0.388-0.248,0.623c-0.348-0.099-0.572-0.315-0.916-0.415c-0.254-0.179-0.547-0.315-0.834-0.459
			c1.076-1.976,2.158-3.948,3.289-5.869c0.014-0.054,0.072-0.065,0.084-0.124c0.066-0.013,0.07,0.039,0.125,0.041
			c0.643,0.951,1.297,1.896,1.955,2.832c0.307,0.483,0.646,0.937,0.959,1.415c0.174,0.227,0.328,0.475,0.5,0.709
			C175.234,63.996,175.453,64.165,175.551,64.454z M171.014,63.039c0.475,0.002,0.85-0.096,1.334-0.082
			c-0.205-0.477-0.467-0.896-0.707-1.333C171.4,62.062,171.186,62.529,171.014,63.039z"/>
		<path fill-rule="evenodd" clip-rule="evenodd" d="M176.426,65.204c0.014-2.15-0.07-4.202-0.166-6.245c0.166,0,0.334,0,0.5,0
			c2.369-0.107,4.959-0.077,5.576,1.707c0.006,0.066-0.021,0.158,0.043,0.166c0,0.278,0,0.555,0,0.833
			c-0.074,0.533-0.293,0.926-0.498,1.33c-0.449,0.52-0.932,0.953-1.584,1.291C179.289,64.811,177.953,65.137,176.426,65.204z
			 M180.297,61.332c-0.223-0.775-0.953-1.046-1.998-0.999c-0.004,1.086,0.047,2.118,0.082,3.164
			C179.447,63.203,180.312,62.707,180.297,61.332z"/>
		<path fill-rule="evenodd" clip-rule="evenodd" d="M159.361,64.871c-0.525,0.418-1.164,0.725-1.707,1.123
			c-0.328-0.409-0.545-0.928-0.875-1.332c-0.838,0.062-1.65,0.155-2.498,0.209c-0.146,0.157-0.227,0.383-0.291,0.624
			c-0.135,0.169-0.191,0.419-0.291,0.625c-0.576-0.286-1.123-0.6-1.707-0.875c0.363-0.774,0.787-1.497,1.207-2.249
			c0.172-0.307,0.311-0.587,0.5-0.914c0.082-0.145,0.229-0.355,0.332-0.541c0.172-0.307,0.34-0.614,0.5-0.917
			c0.201-0.381,0.479-0.838,0.709-1.249c0.014-0.053,0.072-0.064,0.082-0.125c0.041,0,0.082,0,0.125,0
			C156.76,61.114,158.018,63.035,159.361,64.871z M154.781,63.539c0.438-0.078,1.006-0.021,1.373-0.166
			c-0.293-0.388-0.463-0.898-0.75-1.291C155.213,62.584,154.969,63.031,154.781,63.539z"/>
		<path fill-rule="evenodd" clip-rule="evenodd" d="M166.436,62.582c0.439,0.499,0.934,0.932,1.416,1.414
			c0.148,0.149,0.316,0.308,0.416,0.499c-0.541,0.375-1.021,0.811-1.539,1.208c-0.199-0.023-0.164-0.282-0.334-0.332
			c-0.035-0.188-0.195-0.25-0.25-0.418c-0.393-0.495-0.752-1.023-1.123-1.539c-0.186-0.244-0.367-0.495-0.541-0.75
			c0.037-0.185,0.232-0.211,0.332-0.332c0.137-0.072,0.197-0.221,0.332-0.291c0.119-0.23,0.266-0.432,0.293-0.75
			c-0.023-0.033-0.043-0.067-0.041-0.125c-0.111-0.473-0.574-0.592-1.125-0.625c-0.088,1.615,0.088,3.325,0.125,4.954
			c-0.6,0.08-1.359,0-1.957,0.083c-0.033-2.104-0.105-4.168-0.207-6.203c1.75-0.044,3.922-0.222,4.91,0.625
			c0.166,0.222,0.301,0.476,0.334,0.832C167.436,61.722,166.957,62.173,166.436,62.582z"/>
		<path fill-rule="evenodd" clip-rule="evenodd" d="M143.793,59.75c0.164-0.025,0.049,0.229,0.082,0.333
			c0.01,0.13-0.027,0.306,0.041,0.375c0,0.264,0,0.528,0,0.791c-0.652-0.015-1.211,0.065-1.83,0.083
			c0.074,0.3,0.027,0.721,0.041,1.083c0.535,0.021,1.143-0.106,1.541-0.083c0.066,0.432,0.055,0.943,0.082,1.416
			c-0.525,0-1.055,0-1.58,0c-0.029,0.373,0.07,0.621,0.041,0.997c0.619-0.046,1.305-0.025,1.914-0.083
			c0.062,0.479,0.078,1.003,0.084,1.541c-1.305,0-2.609,0-3.912,0c-0.043-2.082-0.08-4.168-0.209-6.161
			C141.311,59.935,142.6,59.89,143.793,59.75z"/>
		<path fill-rule="evenodd" clip-rule="evenodd" d="M149.744,59.75c-0.012,1.595,0.008,3.156,0.084,4.662
			c0.643-0.024,1.258-0.071,1.914-0.082c0,0.556,0.072,1.039,0.043,1.623c-1.293,0.039-2.613,0.05-3.955,0.041
			c0.02-2.143-0.092-4.152-0.166-6.202C148.4,59.822,149.012,59.724,149.744,59.75z"/>
		<path fill-rule="evenodd" clip-rule="evenodd" d="M133.012,66.493c0.029-2.004-0.031-4.267-0.168-6.243
			c1.494-0.042,3.299-0.14,4.537,0.291c0.393,0.137,0.949,0.434,1.207,0.75c0.055,0.063,0.016,0.154,0.127,0.166
			c0.115,0.287,0.252,0.553,0.291,0.917c0.023,0.536-0.107,0.92-0.209,1.331c-0.178,0.322-0.371,0.627-0.584,0.915
			C137.029,65.794,135.262,66.385,133.012,66.493z M135.84,64.454c0.252-0.14,0.543-0.321,0.709-0.542
			c0.029-0.037,0.137-0.299,0.166-0.33c0.039-0.043,0.119-0.188,0.125-0.209c0.146-0.428,0.006-0.953-0.125-1.208
			c-0.383-0.407-1-0.58-1.83-0.541c0.021,1.061,0.082,2.081,0.082,3.163C135.254,64.766,135.555,64.617,135.84,64.454z"/>
	</g>
</g>
</svg>
</a>
                </div>
                
                                <div class="tm-nav uk-visible-large">
                    <div class="tm-nav-wrapper"><ul class="uk-navbar-nav uk-hidden-small"><li class="uk-parent uk-active" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="/index.php" class=".tm-article-blog">Emissions</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-2" style="min-width: 520px; max-width: 520px; width:260px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li><a href="/index.php/programmes/le-petit-reveil">Le Petit Réveil</a></li><li><a href="/index.php/programmes/le-grand-reveil">Le Grand Réveil</a></li><li class="uk-active"><a href="/index.php/programmes/martin-bonheur">Martin Bonheur</a></li><li><a href="/index.php/programmes/le-truc-a-la-cool">Le Truc à la Cool</a></li><li><a href="/index.php/programmes/le-grand-reveil-weekend">Le Grand Réveil Weekend</a></li><li><a href="/index.php/programmes/totem-weekend-loisirs">TOTEM Weekend Loisirs</a></li><li><a href="/index.php/programmes/totem-music-shop">TOTEM Music Shop</a></li></ul></div><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li><a href="/index.php/programmes/totem-dance">TOTEM Dance !</a></li><li><a href="/index.php/programmes/d-aici-d-alai">D'aici d'alai</a></li><li><a href="/index.php/programmes/millesime-musette">Millésime Musette</a></li><li><a href="/index.php/programmes/generation-vinyles">Génération Vinyles</a></li><li><a href="/index.php/programmes/totem-music-sport">TOTEM Music Sport</a></li><li><a href="/index.php/programmes/certains-l-aiment-slow">Certains l'aiment Slow</a></li><li><a href="/index.php/programmes/grille-des-programmes">Grille des programmes</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="/index.php/infos">Infos</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1" style="min-width: 240px; max-width: 240px; width:240px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/index.php/infos/actualite">L'actu de nos régions</a></li><li><a href="/index.php/infos/la-meteo-de-nos-regions">La météo</a></li><li><a href="/index.php/infos/sport">Le sport</a></li><li><a href="/index.php/infos/le-dernier-flash">Le dernier flash</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="/index.php/musique">Musique</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1" style="min-width: 250px; max-width: 250px; width:250px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/index.php/musique/historique-de-la-programmation">C'était quoi ce titre ?</a></li><li><a href="/index.php/musique/coups-de-coeur">Coups de coeur TOTEM</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="/index.php/jeux">Jeux</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/index.php/jeux/debout-la-dedans">Debout là-dedans ! </a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="/index.php/ecouter">Ecouter</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1" style="min-width: 320px; max-width: 320px; width:320px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="http://radiototem.fr/player/" title="TOTEM - LE DIRECT" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,'); return false;">Le direct</a></li><li><a href="/index.php/ecouter/les-frequences">Les fréquences</a></li><li><a href="http://www.lesindesradios.fr/appli.html" target="_blank" rel="noopener noreferrer">Télécharger l'appli Les Indés Radios</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="/index.php/replay">Replay</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1" style="min-width: 260px; max-width: 260px; width:260px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/index.php/replay/les-journaux">Les journaux</a></li><li><a href="/index.php/replay/les-chroniques">Les chroniques</a></li><li><a href="/index.php/replay/d-aici-d-alai">D'aici d'alai (J+7)</a></li><li><a href="/index.php/replay/millesime-musette">Millésime Musette (J+7)</a></li><li><a href="/index.php/replay/totem-dance-j-7">TOTEM Dance (J+7)</a></li><li><a href="/index.php/replay/emissions-speciales">Emissions spéciales</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="/index.php/contact">Contact</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1" style="min-width: 260px; max-width: 260px; width:260px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/index.php/contact/annoncer-un-evenement" class="blank">Annoncer un événement</a></li><li><a href="/index.php/contact/l-equipe">Contacter nos équipes</a></li><li><a href="/index.php/contact/pub">Communiquer sur TOTEM</a></li><li><a href="/index.php/contact/presse-partenaires">Presse &amp; Partenaires</a></li></ul></div></div></div></li></ul></div>
                </div>
                
                                <a href="#offcanvas" class="uk-navbar-toggle uk-hidden-large" data-uk-offcanvas></a>
                
                                <div class="uk-navbar-content uk-navbar-center uk-hidden-large"><a class="tm-logo-small" href="https://www.radiototem.net">
	<svg version="1.1" id="Calque_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="2px" width="120px" height="75px" viewBox="0 0 150 100" enable-background="new 0 0 150 100" xml:space="preserve">
<g>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M12.72-0.012c0.218,0,0.436,0,0.654,0c8.015,0.491,16.724,0.487,24.741,0
		c0.203,0,0.406,0,0.609,0c-0.014,0.046,0.025,0.031,0.044,0.043c0.171,0.129,0.13,0.572,0.13,1.089c0,5.664,0,11.25,0,16.9
		c0,0.197,0.008,0.417,0,0.609c-0.007,0.166,0.045,0.35-0.086,0.479c-0.274,0.178-0.635,0.056-0.958,0.044
		c-0.958-0.037-2.105-0.05-3.136-0.087c-0.135,0.044,0.125,0.041,0.086,0.13c0.133-0.032,0.083,0.121,0.218,0.087
		c0.079,0.125,0.24,0.167,0.348,0.261c0.231,0.178,0.445,0.37,0.698,0.522c0.415,0.399,0.851,0.776,1.263,1.178
		c0.746,0.864,1.473,1.75,2.047,2.787c1.126,2.039,1.893,4.669,1.613,7.971c32.876-3.144,65.644-6.403,98.526-9.539
		c-0.031,0.788,0.07,1.44,0.044,2.222c0.807-0.008,1.463-0.165,2.265-0.174c0.204,6.88,0.429,13.742,0.697,20.559
		c0,0.32,0,0.64,0,0.958c-2.059,0.106-4.151,0.175-6.272,0.217c0.219,4.747,0.506,9.427,0.697,14.2
		c-33.184,1.709-66.31,3.466-99.53,5.14c0.046,2.758,0.085,5.52,0.131,8.274c0,0.032,0,0.062,0,0.09
		c1.382,3.059,2.749,6.137,4.094,9.234c0.374,0.755,0.699,1.532,1.045,2.308c0.339,0.759,0.696,1.525,1.002,2.31
		c0.56,1.11,1.013,2.327,1.569,3.44c0.071,0.204,0.133,0.419,0.262,0.566c-0.01,0.229,0.249,0.417,0.174,0.567
		c-0.022,0.239-0.247,0.274-0.436,0.347c-0.152,0.108-0.393,0.131-0.522,0.262c-0.405,0.105-0.714,0.303-1.09,0.435
		c-0.721,0.311-1.431,0.633-2.177,0.916c-0.684,0.348-1.467,0.596-2.135,0.958c-0.768,0.249-1.411,0.62-2.178,0.873
		c-1.04,0.514-2.111,0.916-3.224,1.392c-0.264,0.112-0.508,0.214-0.828,0.347c-0.292,0.127-0.697,0.334-1.045,0.481
		c-1.114,0.469-2.346,0.962-3.484,1.482c-0.051-0.01-0.077,0.009-0.088,0.041c-1.843,0-3.688,0-5.532,0
		c-0.001-0.041-0.052-0.032-0.086-0.041c-5.655-2.447-11.337-4.869-17.031-7.275c0-0.175,0-0.35,0-0.522
		c0.708-1.5,1.367-3.048,2.047-4.573c0.343-0.746,0.67-1.511,1.001-2.267c0.185-0.367,0.327-0.775,0.522-1.13
		c0.133-0.419,0.363-0.743,0.479-1.178c0.725-1.469,1.352-3.035,2.048-4.529c0.322-0.782,0.695-1.513,1.001-2.311
		c0.348-0.754,0.714-1.492,1.002-2.307c-0.014-3.455,0.131-6.918,0.131-10.367c0-3.463,0.197-6.912,0.13-10.324
		c-0.71,0.047-1.633,0.106-2.309,0.045c-0.151-0.266-0.086-0.578-0.086-0.871c0-4.985,0-10.015,0-14.942
		c-0.663-1.32-1.203-3.191-1.35-5.139c-0.16-2.102,0.075-4.155,0.608-5.836c0.295-0.795,0.623-1.557,1.003-2.266
		c0.781-1.396,1.769-2.586,2.917-3.614c0.269-0.269,0.585-0.489,0.871-0.74c0.166-0.111,0.327-0.227,0.48-0.35
		c0.113-0.017,0.131-0.129,0.261-0.13c0.018-0.054,0.056-0.088,0.13-0.087c0.01-0.055,0.069-0.089-0.043-0.087
		c-0.997,0.045-2.122,0.045-3.136,0.087c-0.315,0.013-0.686,0.154-0.914-0.087c-0.102-6.084-0.015-12.356-0.044-18.513
		C12.574,0.307,12.579,0.08,12.72-0.012z M12.938,0.512c0,6.098,0,12.195,0,18.293c1.228,0.008,2.333-0.106,3.572-0.087
		c0.131-0.099,0.373-0.019,0.522,0c0.182,0.037,0.378,0.058,0.393,0.261c0.044,0.305-0.283,0.241-0.393,0.392
		c-0.15,0.126-0.377,0.174-0.479,0.35c-0.368,0.183-0.651,0.452-0.958,0.697c-0.603,0.485-1.138,1.039-1.655,1.611
		c-1.968,2.359-3.454,5.432-3.093,9.975c0.074,1.567,0.396,2.885,0.828,4.095c0.094,0.182,0.126,0.424,0.262,0.565
		c0.024,0.107,0.037,0.225,0.174,0.219c0.109,0.035,0.06,0.229,0.13,0.304c0.076,0.146,0.029,0.245-0.087,0.305
		c0,0.159,0,0.319,0,0.479c0,4.937,0,9.873,0,14.809c0.649,0.024,1.22-0.028,1.829-0.044c0.208,0.012,0.479-0.044,0.567,0.088
		c0.042,7.012-0.201,14.116-0.262,21.168c-2.719,6.111-5.426,12.229-8.145,18.34c1.466,0.554,2.818,1.216,4.269,1.785
		c1.392,0.626,2.834,1.202,4.226,1.829c2.868,1.182,5.665,2.438,8.537,3.616c1.714,0,3.427,0,5.141,0
		c5.674-2.398,11.3-4.845,16.987-7.23c-2.686-6.174-5.458-12.256-8.145-18.426c-0.064-6.862-0.192-13.66-0.305-20.472
		c0.013-0.22-0.049-0.517,0.087-0.61c0.229-0.177,0.766-0.047,1.132-0.088c0.32,0.103,0.828,0.017,1.22,0.044
		c0-4.907,0-9.815,0-14.723c0-0.159,0-0.319,0-0.479c-0.004-0.213-0.187-0.118-0.088-0.349c0.035-0.081,0.074-0.159,0.088-0.261
		c-0.021-0.138,0.216-0.016,0.174-0.174c0.138-0.134,0.146-0.305,0.216-0.479c0.874-2.13,1.333-5.353,0.786-8.189
		c-0.496-2.575-1.748-4.835-3.136-6.272c-0.434-0.612-1.051-1.04-1.568-1.568c-0.209-0.052-0.264-0.259-0.479-0.305
		c-0.093-0.168-0.314-0.208-0.435-0.349c-0.157-0.105-0.329-0.195-0.479-0.305c-0.113-0.018-0.131-0.129-0.262-0.131
		c-0.125-0.067-0.026-0.085-0.043-0.261c-0.051-0.24,0.252-0.125,0.349-0.218c0.148-0.019,0.391-0.099,0.521,0
		c1.238-0.017,2.349,0.091,3.572,0.087c0-6.141,0-12.282,0-18.424c-4.162,0.143-8.456,0.348-12.762,0.348
		c-4.305,0-8.601-0.203-12.763-0.348C12.931,0.388,12.936,0.45,12.938,0.512z M133.244,31.175c-1.424,0.261-2.604,0.763-3.267,1.787
		c-0.044,0.236-0.177,0.441-0.174,0.697c0.006,0.345,0.224,0.623,0.347,0.871c0.296,0.243,0.615,0.462,0.962,0.653
		c0.216,0.059,0.371,0.18,0.564,0.261c0.142,0.134,0.381,0.173,0.394,0.436c-0.111,0.287-0.4,0.428-0.698,0.522
		c-0.326,0.104-0.719,0.124-1.089,0.175c0.06,0.55,0.206,1.012,0.303,1.523c1.719-0.286,3.14-0.871,3.663-2.351
		c0.017-0.352-0.007-0.663-0.09-0.915c-0.053-0.092-0.163-0.126-0.174-0.261c-0.294-0.243-0.595-0.48-1.002-0.611
		c-0.175-0.102-0.392-0.158-0.566-0.26c-0.172-0.104-0.408-0.143-0.391-0.438c0.07-0.291,0.353-0.371,0.652-0.435
		c0.288-0.088,0.627-0.127,1.003-0.13c-0.047-0.273-0.104-0.537-0.176-0.785c0.002-0.162-0.042-0.275-0.086-0.391
		c-0.025-0.135,0.011-0.331-0.131-0.349C133.275,31.175,133.26,31.175,133.244,31.175z M125.187,31.654
		c-1.114,0.09-1.851,0.561-2.483,1.133c-0.514,0.633-0.917,1.377-0.957,2.483c0.027,0.248,0.039,0.487,0.087,0.697
		c0.144,0.642,0.544,1.294,0.959,1.612c0.164,0.126,0.301,0.221,0.435,0.349c0.519,0.238,1.187,0.473,1.916,0.479
		c0.783,0.006,1.549-0.226,2.135-0.436c0.292-0.217,0.661-0.357,0.871-0.654c0.312-0.21,0.47-0.576,0.696-0.871
		c0.131-0.394,0.288-0.758,0.348-1.22c0-0.32,0-0.639,0-0.958c-0.091-0.519-0.286-0.932-0.478-1.351
		c-0.24-0.251-0.471-0.514-0.74-0.74c-0.485-0.269-1.02-0.491-1.699-0.566c-0.32,0-0.638,0-0.959,0
		c-0.025,0.002-0.051,0.006-0.043,0.042C125.245,31.654,125.215,31.654,125.187,31.654z M121.092,34.443
		c0.018-0.38-0.005-0.72-0.088-1.002c-0.151-0.281-0.445-0.595-0.695-0.741c-0.235-0.136-0.511-0.264-0.873-0.348
		c-1.093-0.255-2.599-0.08-3.743-0.087c0.146,2.131,0.253,4.304,0.349,6.49c0.647-0.077,1.384-0.067,2.046-0.131
		c-0.091-0.489-0.047-1.114-0.129-1.611C119.505,36.658,120.718,35.97,121.092,34.443z M111.988,32.439c-0.044,0-0.088,0-0.131,0
		c-0.002,0.055-0.054,0.06-0.043,0.13c-0.359,0.525-0.614,1.158-0.957,1.698c-0.129,0.309-0.314,0.559-0.436,0.872
		c-0.205,0.247-0.289,0.612-0.523,0.827c-0.147-0.332-0.382-0.577-0.566-0.87c-0.206-0.291-0.381-0.609-0.611-0.872
		c-0.17-0.308-0.38-0.579-0.565-0.871c-0.118-0.128-0.2-0.293-0.305-0.437c-0.119-0.128-0.157-0.336-0.349-0.392
		c-0.451,0.973-0.727,2.119-1.134,3.136c-0.342,1.094-0.719,2.155-1.045,3.267c0.59,0.208,1.202,0.396,1.83,0.566
		c0.269-1.068,0.485-2.187,0.784-3.223c0.227,0.236,0.385,0.638,0.566,0.828c0.035,0.036,0.053,0.094,0.087,0.13
		c0.033,0.033,0.013,0.045,0.043,0.087c0.058,0.084,0.162,0.141,0.218,0.218c0.015,0.02-0.011,0.065,0,0.087
		c0.008,0.015,0.077,0.028,0.088,0.043c0.012,0.021-0.01,0.066,0,0.087c0.005,0.014,0.076,0.028,0.086,0.043
		c0.128,0.176,0.25,0.37,0.351,0.566c0.245,0.146,0.271,0.513,0.566,0.609c0.196-0.193,0.289-0.492,0.479-0.696
		c0.115-0.291,0.309-0.501,0.436-0.784c0.163-0.227,0.297-0.487,0.435-0.74c0.188-0.219,0.271-0.542,0.478-0.741
		c0.475,1.066,0.916,2.165,1.439,3.18c0.534-0.351,1.162-0.607,1.741-0.915C114.004,36.289,112.944,34.417,111.988,32.439z
		 M100.185,33.136c0.161,2.106,0.295,4.236,0.35,6.448c1.342-0.065,2.725-0.09,4.093-0.132c-0.032-0.533-0.054-1.077-0.129-1.569
		c-0.644,0.025-1.45,0.12-2.003,0.088c-0.011-0.312-0.115-0.756,0-1.046c0.559,0.025,1.045-0.027,1.566-0.042
		c-0.018-0.52-0.016-1.059-0.13-1.481c-0.478,0.104-1.017,0.146-1.569,0.175c-0.027-0.357-0.071-0.908-0.042-1.176
		c0.656-0.01,1.22-0.115,1.871-0.131c-0.003-0.418-0.029-0.811-0.087-1.176c-0.037-0.109,0.084-0.374-0.087-0.348
		C102.78,32.915,101.455,32.998,100.185,33.136z M93.259,33.527c-0.028,0.568,0.072,1.001,0.045,1.569
		c0.547,0.051,1.41-0.184,2.002-0.088c0.128,1.571,0.186,3.212,0.262,4.836c0.688-0.053,1.433-0.05,2.09-0.131
		c-0.093-1.621-0.209-3.219-0.262-4.878c0.699,0.032,1.287-0.051,1.961-0.043c0.03-0.567-0.073-1.001-0.044-1.568
		c-0.042,0-0.051-0.037-0.085-0.044C97.358,33.417,95.306,33.47,93.259,33.527z M89.773,33.527c-0.876,0.18-1.794,0.499-2.395,0.959
		c-0.095,0.071-0.162,0.167-0.262,0.262c-0.199,0.19-0.272,0.265-0.39,0.478c-0.12,0.212-0.274,0.459-0.265,0.741
		c0.023,0.588,0.363,0.857,0.654,1.177c0.189,0.028,0.234,0.201,0.436,0.217c0.092,0.125,0.322,0.113,0.394,0.261
		c0.303,0.147,0.688,0.211,0.782,0.567c-0.081,0.324-0.387,0.427-0.695,0.522c-0.308,0.115-0.66,0.183-1.091,0.174
		c0.046,0.578,0.201,1.049,0.306,1.568c1.086-0.162,2.289-0.615,2.962-1.263c0.085-0.081,0.216-0.203,0.262-0.262
		c0.028-0.036,0.013-0.091,0.045-0.13c0.049-0.07,0.132-0.108,0.171-0.175c0.184-0.304,0.241-0.703,0.219-1.174
		c-0.064-0.01-0.038-0.106-0.042-0.175c-0.216-0.426-0.607-0.672-1.004-0.915c-0.266-0.054-0.438-0.199-0.697-0.261
		c-0.247-0.179-0.487-0.187-0.479-0.479c0.013-0.313,0.372-0.358,0.657-0.479c0.312-0.063,0.691-0.063,1-0.131
		c-0.063-0.242-0.099-0.512-0.174-0.741c-0.024-0.136-0.037-0.284-0.09-0.392c-0.022-0.134,0.015-0.332-0.128-0.349
		C89.891,33.527,89.832,33.527,89.773,33.527z M85.243,33.789c-0.002-0.025-0.007-0.051-0.042-0.043
		c-1.221,0.189-2.547,0.271-3.834,0.392c0.129,2.136,0.258,4.272,0.349,6.447c1.363-0.046,2.749-0.067,4.094-0.13
		c-0.066-0.5-0.084-1.047-0.13-1.568c-0.654,0.07-1.369,0.082-2.046,0.131c0.021-0.386-0.025-0.702-0.046-1.045
		c0.469-0.116,1.191,0.029,1.655-0.088c-0.026-0.479-0.093-0.921-0.085-1.437c-0.576,0.019-1.047,0.146-1.656,0.131
		c0.06-0.429-0.116-0.834,0-1.177c0.666-0.002,1.248-0.087,1.873-0.131C85.32,34.787,85.32,34.25,85.243,33.789z M76.054,34.443
		c0.147,2.102,0.282,4.217,0.348,6.402c1.245,0.025,2.725-0.09,4.096-0.085c0.005-0.602-0.044-1.147-0.088-1.7
		c-0.688,0.023-1.332,0.091-2.005,0.131c-0.085-1.613-0.169-3.227-0.216-4.878C77.475,34.354,76.727,34.361,76.054,34.443z
		 M71.741,34.486c-0.505,0.092-1.058,0.237-1.61,0.479c-0.597,0.26-1.095,0.605-1.438,1.045c-0.193,0.246-0.4,0.567-0.393,0.958
		c0.006,0.363,0.201,0.571,0.349,0.871c0.431,0.384,0.972,0.654,1.524,0.915c0.141,0.134,0.379,0.173,0.392,0.436
		c-0.256,0.57-1.051,0.604-1.785,0.697c0.059,0.55,0.206,1.013,0.305,1.523c1.636-0.235,2.909-0.837,3.572-2.045
		c0.017-0.115,0.021-0.241,0.087-0.306c0-0.232,0-0.464,0-0.697c-0.094-0.154-0.174-0.32-0.261-0.479
		c-0.295-0.242-0.595-0.479-1.002-0.609c-0.174-0.103-0.392-0.16-0.566-0.261c-0.172-0.104-0.41-0.143-0.392-0.435
		c0.071-0.292,0.354-0.374,0.653-0.437c0.298-0.08,0.633-0.122,1.001-0.13c-0.052-0.267-0.085-0.552-0.174-0.785
		c0.004-0.162-0.043-0.275-0.086-0.391c-0.025-0.135,0.012-0.332-0.131-0.349C71.771,34.486,71.755,34.486,71.741,34.486z
		 M65.121,34.922c0.113,0.706,0.129,1.507,0.173,2.308c0.045,0.794,0.115,1.619-0.042,2.354c-0.192,0.302-0.439,0.547-0.914,0.565
		c-0.185,0.009-0.283-0.067-0.438-0.087c-0.667-0.341-0.712-1.216-0.783-2.091c-0.074-0.896-0.126-1.911-0.131-2.788
		c-0.728-0.001-1.358,0.092-2.089,0.087c0.06,1.74,0.056,3.544,0.522,4.879c0.287,0.54,0.694,0.961,1.219,1.262
		c0.329,0.107,0.658,0.215,1.045,0.262c0.277,0,0.552,0,0.829,0c1.812-0.203,2.77-1.275,2.875-3.179
		c0.064-1.172-0.102-2.446-0.175-3.659c-0.001-0.027-0.006-0.052-0.043-0.043C66.522,34.873,65.794,34.869,65.121,34.922z
		 M54.231,35.924c-0.858,0.637-1.539,1.452-1.655,2.831c0,0.203,0,0.407,0,0.611c0.085,0.523,0.284,0.935,0.479,1.349
		c0.3,0.325,0.599,0.65,0.958,0.915c0.464,0.209,0.966,0.432,1.567,0.479c1.08,0.083,2.211-0.228,2.919-0.653
		c0.023-0.013,0.026-0.067,0.086-0.044c0.29-0.263,0.566-0.538,0.828-0.827c0.247-0.456,0.559-1.068,0.61-1.785
		c0.04-0.565-0.079-1.108-0.218-1.612c-0.122-0.168-0.21-0.37-0.304-0.566c-0.231-0.262-0.478-0.508-0.74-0.74
		c-0.076,0.002-0.112-0.034-0.131-0.088c-0.59-0.294-1.295-0.475-2.177-0.479c-0.027,0.002-0.052,0.006-0.044,0.044
		C55.471,35.333,54.866,35.644,54.231,35.924z M46.391,36.055c0.016,0.535,0.054,1.049,0.087,1.567
		c0.715,0.003,1.301-0.123,2.004-0.13c0.054,1.644,0.198,3.199,0.217,4.878c0.7-0.056,1.452-0.057,2.134-0.13
		c-0.161-1.567-0.197-3.259-0.304-4.879c0.716,0.034,1.301-0.063,2.004-0.044c-0.036-0.53-0.068-1.065-0.087-1.611
		c-0.03,0-0.059,0-0.088,0C50.488,35.942,48.433,35.992,46.391,36.055z M129.717,44.374c-2.948,0.082-5.823,0.197-8.713,0.305
		c-6.338,0.237-12.634,0.391-18.861,0.653c-0.485,0.022-0.987,0.031-1.479,0.044c-2.957,0.082-5.809,0.197-8.711,0.304
		c-9.741,0.367-19.333,0.617-29.01,1.003c-1.94,0.077-3.891,0.092-5.836,0.174c-5.811,0.245-11.617,0.402-17.425,0.611
		c-0.027,1.859,0.06,3.833-0.042,5.618c-0.048,0.009-0.067,0.048-0.086,0.089c-0.812,0.027-1.493-0.077-2.31-0.044
		c0.053,3.475,0.08,6.977,0.175,10.408c32.596-1.654,65.134-3.365,97.701-5.052c-0.205-4.775-0.499-9.463-0.698-14.244
		C132.817,44.22,131.273,44.331,129.717,44.374z"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M14.637,1.861c7.309,0.433,15.113,0.401,22.433,0c0,4.782,0,9.665,0,14.505
		c0,0.293,0.064,0.605-0.088,0.872c-0.262,0.164-0.611,0.053-0.915,0.043c-0.937-0.028-2.055-0.058-3.049-0.087
		c-0.102,0.901-0.015,1.988-0.044,2.962c0.053,0.193,0.335,0.16,0.436,0.305c0.17,0.062,0.311,0.153,0.436,0.26
		c0.881,0.528,1.584,1.233,2.308,1.917c0.187,0.293,0.435,0.524,0.654,0.785c0.166,0.298,0.403,0.526,0.566,0.827
		c0.393,0.55,0.68,1.208,1.001,1.83c0.244,0.688,0.475,1.403,0.654,2.177c0.115,0.827,0.23,1.657,0.217,2.614
		c-0.037,1.852-0.345,3.43-0.827,4.834c-0.125,0.151-0.183,0.37-0.261,0.566c-0.104,0.171-0.226,0.327-0.305,0.523
		c0,4.505,0,9.114,0,13.677c0,0.269,0.062,0.546-0.088,0.784c-0.742,0.112-1.561-0.06-2.396,0c0.134,7.634,0.266,15.271,0.35,22.955
		c0.292,0.752,0.613,1.475,0.958,2.177c0.3,0.732,0.603,1.462,0.959,2.137c0.125,0.398,0.292,0.751,0.479,1.086
		c0.129,0.393,0.298,0.749,0.479,1.091c0.3,0.73,0.603,1.458,0.958,2.134c0.124,0.399,0.292,0.754,0.479,1.091
		c0.13,0.393,0.298,0.744,0.478,1.088c0.236,0.56,0.435,1.067,0.698,1.655c0.074,0.164,0.203,0.327,0.218,0.523
		c0.355,0.675,0.659,1.4,0.958,2.133c0.18,0.344,0.35,0.695,0.479,1.091c0.168,0.339,0.377,0.639,0.437,1.087
		c-0.193,0.273-0.608,0.322-0.916,0.479c-0.938,0.412-1.892,0.811-2.831,1.222c-2.543,1.086-5.105,2.154-7.623,3.268
		c-1.305,0.51-2.542,1.087-3.833,1.611c-1.598,0-3.194,0-4.791,0c-1.234-0.581-2.554-1.076-3.79-1.656
		c-1.288-0.514-2.536-1.063-3.789-1.611c-1.281-0.521-2.531-1.072-3.79-1.611c-0.646-0.253-1.243-0.559-1.917-0.785
		c-0.262-0.188-0.639-0.263-0.915-0.437c-0.32-0.131-0.68-0.218-0.914-0.436c-0.082-0.197,0.052-0.382,0.13-0.564
		c0.073-0.174,0.158-0.38,0.261-0.523c0.13-0.393,0.298-0.747,0.48-1.09c0.299-0.729,0.602-1.458,0.958-2.134
		c0.125-0.399,0.293-0.75,0.479-1.088c0.129-0.393,0.298-0.747,0.479-1.092c0.235-0.558,0.435-1.063,0.697-1.653
		c0.075-0.166,0.203-0.328,0.217-0.523c0.38-0.665,0.629-1.462,1.003-2.133c0.264-0.768,0.656-1.404,0.915-2.179
		c0.676-1.384,1.284-2.839,1.917-4.268c0.113-7.67,0.247-15.316,0.348-22.999c-0.566-0.115-1.283-0.005-1.874,0
		c-0.198-0.005-0.441,0.035-0.522-0.087c-0.152-0.247-0.087-0.566-0.087-0.828c0-4.417,0-9.075,0-13.548
		c-0.103-0.405-0.366-0.65-0.479-1.045c-0.154-0.354-0.27-0.745-0.393-1.132c-0.208-0.794-0.355-1.649-0.436-2.57
		c-0.152-1.976,0.022-3.978,0.61-5.357c0.475-1.542,1.287-2.749,2.221-3.833c0.502-0.514,0.965-1.068,1.568-1.482
		c0.493-0.507,1.176-0.827,1.786-1.219c0-1.002,0-2.003,0-3.006c-0.999,0.03-2.083,0.053-3.093,0.087
		c-0.304,0.011-0.654,0.126-0.915-0.043c-0.152-0.261-0.085-0.594-0.085-0.872c0-4.562,0-9.364,0-13.982
		c0.003-0.157-0.036-0.355,0.085-0.393C14.551,1.979,14.548,1.875,14.637,1.861z M32.234,5.389
		c-2.406,0.044-4.829,0.219-7.274,0.219c-2.428,0-4.867-0.183-7.273-0.219c0,2.106,0,4.21,0,6.316
		c0.507,0.045,0.973,0.13,1.479,0.175c0.029-2.077-0.057-4.27,0.044-6.272C24.183,5.744,29.648,5.97,34.456,5.52
		C33.708,5.508,33.008,5.232,32.234,5.389z M21.345,10.049c1.408,0.043,2.797-0.163,4.139-0.043
		c0.012,3.353-0.006,6.674-0.044,9.976c1.423,0,2.846,0,4.269,0c-0.088-3.237-0.14-6.743-0.045-10.019
		c1.34,0.026,2.852,0.111,4.096,0.086c0-1.074,0-2.147,0-3.222c-4.037,0.192-8.34,0.228-12.37,0
		C21.287,7.815,21.375,8.99,21.345,10.049z M21.737,11.793c-0.086,3.195,0.006,6.569-0.086,9.756
		c0.494,0.086,1.001,0.159,1.523,0.218c0.035-3.333,0.091-6.646,0.088-10.018C22.705,11.715,22.279,11.811,21.737,11.793z
		 M19.56,36.316c-1.117-1.222-1.862-2.814-1.917-5.095c0.143-2.967,1.269-4.946,2.875-6.448c1.642-1.495,4.037-2.465,7.187-2.308
		c0.034-0.01,0.086-0.001,0.086-0.043c-0.057,0-0.115,0-0.173,0c-0.634-0.107-1.285-0.196-2.004-0.218
		c-2.479,0.061-4.366,0.716-5.837,1.785c-2.136,1.667-3.628,3.979-3.527,7.884c0.223,2.244,1.236,3.7,2.481,4.922
		c0.36,0.244,0.681,0.545,1.045,0.784c0.381,0.25,0.774,0.469,1.22,0.654c0.431,0.192,0.885,0.362,1.437,0.436
		c0.432,0.134,1.094,0.271,1.567,0.218C22.07,38.48,20.681,37.53,19.56,36.316z M27.53,23.902c-1.761,0.054-3.131,0.497-4.225,1.219
		c-0.583,0.318-1.06,0.742-1.481,1.22c-1.215,1.318-2.274,3.53-1.786,6.141c0.26,1.554,1.043,2.586,1.96,3.484
		c0.896,0.792,2.222,1.396,3.833,1.612c1.654,0.221,3.424,0.015,4.79-0.479c0.919-0.38,1.829-0.926,2.483-1.567
		c0.085-0.084,0.215-0.202,0.262-0.262c0.025-0.033,0.015-0.097,0.043-0.13c0.135-0.157,0.309-0.311,0.392-0.436
		c0.057-0.085,0.089-0.152,0.13-0.218c0.016-0.026,0.069-0.058,0.087-0.087c0.608-0.934,1.11-2.27,1.175-3.659
		c0.112-2.305-0.722-4.043-2.003-5.182c-1.28-1.132-3.104-1.716-5.532-1.7c-0.027,0.002-0.051,0.007-0.043,0.044
		C27.589,23.902,27.558,23.902,27.53,23.902z M17.687,45.898c0.521,0.03,0.99,0.112,1.479,0.175c0.029-2.077-0.057-4.27,0.044-6.273
		c5.005,0.134,10.256,0.301,15.114-0.086c-0.727-0.175-1.407-0.167-2.178-0.13c-0.319,0.014-0.666-0.016-1.001,0
		c-1.913,0.088-3.834,0.216-5.75,0.216c-2.604,0-5.167-0.152-7.666-0.262C17.628,41.572,17.715,43.793,17.687,45.898z
		 M21.389,44.548c1.308-0.057,2.79-0.172,4.094-0.086c0.012,3.351-0.006,6.672-0.044,9.975c1.423,0,2.846,0,4.269,0
		c-0.088-3.236-0.14-6.743-0.045-10.02c1.347,0.064,2.767,0.052,4.096,0.131c0-1.088,0-2.178,0-3.267
		c-4.023,0.198-8.355,0.233-12.37,0C21.315,42.269,21.315,43.561,21.389,44.548z M21.737,45.985
		c-0.086,3.195,0.006,6.569-0.086,9.757c0.507,0.073,1.047,0.114,1.523,0.218c0.046-3.322,0.088-6.649,0.088-10.019
		C22.717,45.921,22.239,45.963,21.737,45.985z M29.621,56.438c-3.345,0.098-6.627,0.255-9.932,0.394
		c0.034,5.42-0.059,10.713-0.043,16.116c0.215,0.075,0.539,0.043,0.741,0.13c0.159-0.013,0.283,0.008,0.392,0.043
		c0.14-0.065,0.333,0.128,0.304-0.043c0.235-5.149,0.122-10.752,0.044-15.984c3.616-0.175,7.325-0.255,10.847-0.523
		C31.245,56.497,30.428,56.29,29.621,56.438z M23.392,58.486c0.031,4.365,0.09,8.844,0,13.197c2.806,0.026,5.511,0.154,8.32,0.177
		c0.022-1.101-0.077-2.073-0.044-3.182c-0.449-0.019-0.921-0.142-1.437-0.174c-0.899-0.056-1.874,0.077-2.744-0.044
		c0-0.652,0-1.307,0-1.96c1.156-0.01,2.257,0.039,3.354,0.087c0.003-0.846,0.026-2.086-0.044-3.003
		c-0.431-0.01-0.879-0.148-1.351-0.176c-0.676-0.042-1.364,0.142-1.959,0.087c0-0.741,0-1.479,0-2.223
		c1.354,0.034,2.572-0.07,3.921-0.042c0.026-0.898-0.033-1.709-0.044-2.57c0-0.104,0-0.204,0-0.305
		c-0.019-0.084,0.06-0.264-0.087-0.219C28.678,58.284,26.066,58.417,23.392,58.486z M19.56,73.86
		c-1.006,2.524-2.052,5.007-3.049,7.536c-0.265,0.626-0.53,1.25-0.784,1.874c-0.258,0.635-0.517,1.259-0.742,1.916
		c-0.301,0.584-0.525,1.248-0.784,1.874c-0.145,0.292-0.237,0.633-0.392,0.914c-0.093,0.358-0.297,0.604-0.349,1.004
		c2.199,0.777,4.344,1.607,6.535,2.393c0.443-0.006,0.916,0.187,1.306,0.089c-1.088-0.363-2.135-0.77-3.18-1.175
		c-0.561-0.167-1.032-0.422-1.611-0.567c-0.22-0.142-0.52-0.207-0.784-0.305c-0.234-0.146-0.591-0.163-0.785-0.35
		c0.31-0.575,0.486-1.285,0.785-1.871c0.729-1.929,1.483-3.835,2.265-5.707c0.742-1.915,1.503-3.811,2.309-5.664
		c0.245-0.639,0.493-1.277,0.783-1.871c0.581-0.028,1.277,0.058,1.787-0.044c-0.437-0.028-0.812-0.117-1.219-0.174
		c-0.668,0-1.336,0-2.005,0C19.585,73.743,19.596,73.828,19.56,73.86z M30.709,74.035c-0.652,0-1.306,0-1.96,0
		c-0.05,0.018-0.063,0.087-0.086,0.131c-0.102,0.184-0.244,0.354-0.349,0.524c-0.064,0.105-0.132,0.304-0.173,0.348
		c-0.035,0.036-0.015,0.038-0.045,0.088c-0.028,0.043-0.104,0.089-0.13,0.129c-0.063,0.104-0.126,0.298-0.176,0.35
		c-0.033,0.036-0.012,0.039-0.043,0.086c-0.027,0.047-0.104,0.089-0.13,0.131c-0.066,0.11-0.127,0.3-0.174,0.351
		c-0.167,0.172-0.287,0.48-0.393,0.652c-0.05,0.083-0.105,0.192-0.13,0.218c-0.035,0.036-0.052,0.095-0.087,0.13
		c-0.067,0.067-0.09,0.153-0.13,0.219c-0.047,0.077-0.109,0.192-0.131,0.22c-0.102,0.105-0.16,0.254-0.218,0.346
		c-0.049,0.082-0.106,0.192-0.13,0.219c-0.143,0.15-0.224,0.365-0.305,0.521c0.139,0.212,0.283,0.413,0.392,0.656
		c0.181,0.165,0.226,0.468,0.435,0.607c-0.005-0.158,0.147-0.23,0.218-0.35c0.069-0.112,0.103-0.275,0.174-0.39
		c0.029-0.048,0.103-0.088,0.13-0.13c0.044-0.075,0.044-0.148,0.087-0.222c0.036-0.055,0.102-0.08,0.131-0.128
		c0.046-0.072,0.044-0.147,0.087-0.217c0.291-0.483,0.628-0.923,0.871-1.438c0.183-0.193,0.299-0.458,0.436-0.698
		c0.151-0.237,0.333-0.449,0.435-0.741c0.355-0.412,0.559-0.98,0.915-1.393c0.596-0.028,1.306,0.059,1.83-0.043
		C31.572,74.192,31.161,74.094,30.709,74.035z M25.178,79.045c-0.405-0.582-0.75-1.222-1.132-1.828
		c-0.198-0.296-0.36-0.627-0.567-0.913c-0.073-0.177-0.204-0.289-0.261-0.482c-0.162-0.098-0.131-0.391-0.392-0.391
		c-0.054,0.019-0.088,0.055-0.087,0.131c-0.485,0.997-0.901,2.062-1.307,3.135c-0.243,0.507-0.447,1.036-0.653,1.569
		c-0.208,0.532-0.433,1.062-0.61,1.611c-0.257,0.482-0.4,1.081-0.653,1.566c-0.184,0.561-0.417,1.067-0.61,1.611
		c-0.426,1.07-0.856,2.137-1.262,3.224c0.631,0.198,1.196,0.461,1.829,0.657c0.271,0.136,0.602,0.21,0.872,0.347
		c0.352,0.071,0.581,0.262,0.958,0.306c0.337-1.086,0.647-2.198,1.002-3.267c0.129-0.583,0.292-1.132,0.479-1.655
		c0.034-0.33,0.184-0.545,0.218-0.871c0.07-0.104,0.083-0.266,0.13-0.394c0.092-0.096,0.034-0.344,0.174-0.393
		c0.257,0.541,0.616,0.983,0.871,1.526c0.361,0.437,0.592,1.004,0.958,1.437c0.261,0.539,0.607,0.988,0.916,1.48
		c0.148,0.245,0.287,0.498,0.479,0.697c0.024,0.18,0.151,0.257,0.217,0.393c0.112,0.093,0.096,0.311,0.305,0.305
		c0.197-0.005,0.219-0.188,0.305-0.305c0.621-0.845,1.213-1.72,1.786-2.615c0.352-0.474,0.664-0.988,1.001-1.48
		c0.16-0.261,0.346-0.494,0.479-0.782c0.125-0.081,0.167-0.239,0.263-0.352c0.113-0.102,0.118-0.315,0.304-0.345
		c0.149,0.467,0.367,0.991,0.523,1.39c0.161,0.415,0.34,0.913,0.479,1.267c0.164,0.419,0.338,0.904,0.479,1.263
		c0.157,0.399,0.242,0.759,0.436,1.088c0.06,0.319,0.192,0.562,0.305,0.827c0.01,0.18,0.132,0.247,0.131,0.437
		c0.108,0.095,0.077,0.328,0.217,0.39c1.21-0.573,2.459-1.11,3.703-1.653c-0.9-2.061-1.845-4.078-2.744-6.141
		c-0.478-1.005-0.903-2.06-1.394-3.048c-0.215-0.527-0.43-1.055-0.697-1.526c-0.082-0.297-0.217-0.539-0.348-0.783
		c-0.028-0.163-0.125-0.255-0.175-0.394c-0.055-0.134-0.067-0.31-0.219-0.346c-0.251-0.021-0.222,0.24-0.349,0.346
		c-0.063,0.184-0.225,0.27-0.261,0.48c-0.229,0.25-0.357,0.6-0.566,0.872c-0.354,0.603-0.716,1.199-1.089,1.785
		c-0.354,0.604-0.717,1.198-1.088,1.787c-0.158,0.321-0.387,0.571-0.523,0.914c-0.247,0.23-0.34,0.617-0.61,0.825
		C26.663,81.51,25.893,80.307,25.178,79.045z M29.185,87.497c0.485,1.331,0.99,2.639,1.481,3.963
		c0.501,0.052,0.995,0.106,1.48,0.175c-0.294-0.955-0.718-1.778-1.001-2.743c-0.41-0.854-0.688-1.841-1.089-2.701
		c-0.004-0.027-0.006-0.052-0.044-0.044C29.781,86.639,29.403,86.987,29.185,87.497z M22.608,88.019
		c0.449,0.755,0.96,1.448,1.393,2.222c0.506-0.013,0.884,0.104,1.395,0.086c-0.168-0.317-0.375-0.615-0.566-0.913
		c-0.198-0.311-0.394-0.617-0.61-0.914c-0.373-0.631-0.778-1.228-1.176-1.83c-0.002-0.027-0.006-0.053-0.043-0.044
		C22.873,87.092,22.703,87.52,22.608,88.019z M21.389,91.503c-0.013-0.012-0.067,0.021-0.044,0.043
		C21.356,91.56,21.411,91.526,21.389,91.503z"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M27.53,26.777c0.88-0.11,1.678,0.238,2.091,0.74
		c0.244,0.135,0.339,0.416,0.522,0.609c0.186,0.465,0.425,1.035,0.479,1.699c0.1,1.209-0.131,2.544-0.522,3.354
		c-0.207,0.213-0.308,0.535-0.565,0.696c-0.543,0.7-1.63,1.061-2.919,0.873c-0.513-0.2-0.961-0.463-1.307-0.828
		c-0.123-0.153-0.197-0.356-0.349-0.479c-0.392-0.738-0.596-1.823-0.522-2.917c0.059-0.878,0.384-1.655,0.653-2.223
		c0.219-0.216,0.341-0.53,0.61-0.697c0.159-0.262,0.476-0.365,0.696-0.566C26.764,26.938,27.043,26.754,27.53,26.777z M26.441,33.31
		c0.159,0,0.319,0,0.479,0c0.519-0.075,0.822-0.367,1.089-0.697c0.291-0.623,0.514-1.315,0.479-2.265
		c-0.074-0.442-0.12-0.866-0.261-1.22c-0.146-0.367-0.381-0.601-0.653-0.828c-0.315-0.111-0.876-0.141-1.132,0.044
		c-0.106,0.054,0.13,0.127,0.13,0.218c0.09,0.07,0.111,0.21,0.174,0.305c0.36,1.044,0.257,2.698-0.217,3.528
		c-0.055,0.018-0.088,0.056-0.087,0.13c-0.216,0.177-0.389,0.395-0.654,0.522C25.964,33.177,26.166,33.281,26.441,33.31z"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M125.273,33.092c-0.008-0.037,0.018-0.041,0.043-0.043
		c0.504-0.054,0.798,0.104,1.09,0.261c0.522,0.478,0.758,1.787,0.436,2.657c-0.017,0.046-0.066,0.131-0.088,0.174
		c-0.077,0.158-0.213,0.268-0.306,0.437c-0.356,0.283-0.952,0.484-1.523,0.305c-0.581-0.267-0.956-1.004-0.957-1.829
		c-0.001-0.647,0.257-1.236,0.566-1.612C124.771,33.315,124.914,33.094,125.273,33.092z"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M117.911,35.706c-0.065-0.718-0.081-1.486-0.129-2.221
		c0.538-0.031,0.872,0.145,1.132,0.392c-0.007,0.051,0.01,0.078,0.043,0.087C119.251,34.875,118.674,35.568,117.911,35.706z"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M56.278,36.795c-0.008-0.038,0.018-0.041,0.045-0.043
		c0.364,0.011,0.625,0.127,0.87,0.261c0.389,0.379,0.59,0.948,0.61,1.699c-0.021,0.676-0.195,1.199-0.523,1.568
		c-0.324,0.311-1.026,0.52-1.611,0.305c-0.341-0.196-0.552-0.521-0.74-0.871c-0.075-0.387-0.157-0.775-0.131-1.176
		c0.041-0.611,0.325-1.105,0.61-1.438c0.109,0.007,0.136-0.067,0.173-0.131C55.808,36.905,55.96,36.767,56.278,36.795z"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M114.908,48.294c-0.01-0.038,0.016-0.042,0.042-0.044
		c1.021-0.016,1.811,0.194,2.439,0.566c0.273,0.207,0.514,0.444,0.74,0.698c0.225,0.4,0.407,0.842,0.524,1.35
		c0,0.392,0,0.784,0,1.177c-0.102,0.376-0.228,0.732-0.351,1.089c-0.072,0.087-0.156,0.163-0.174,0.305
		c-0.401,0.526-0.879,0.98-1.524,1.264c-0.653,0.275-1.466,0.39-2.438,0.347c-1.642-0.215-2.62-1.097-2.964-2.61
		c0-0.337,0-0.67,0-1.005c0.154-0.979,0.59-1.677,1.178-2.221C113.026,48.708,113.767,48.302,114.908,48.294z M114.602,49.774
		c-0.256,0.062-0.396,0.243-0.61,0.349c-0.103,0.188-0.236,0.344-0.347,0.523c-0.281,0.641-0.269,1.663,0.043,2.265
		c0.179,0.242,0.383,0.46,0.654,0.608c0.154,0.005,0.251,0.069,0.393,0.089c0.46,0.01,0.746-0.151,1.044-0.306
		c0.145-0.145,0.243-0.336,0.391-0.479c0.08-0.226,0.146-0.465,0.22-0.696c0-0.35,0-0.698,0-1.047
		c-0.092-0.415-0.259-0.757-0.48-1.045c-0.162-0.069-0.292-0.172-0.434-0.262c-0.226-0.036-0.466-0.056-0.74-0.043
		c-0.028,0.003-0.054,0.007-0.045,0.043C114.659,49.774,114.631,49.774,114.602,49.774z"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M109.854,48.555c0.051,2.186,0.072,4.401,0.219,6.49
		c-0.724,0.018-1.413,0.067-2.179,0.042c0.021-2.224-0.1-4.309-0.173-6.443C108.38,48.562,109.188,48.628,109.854,48.555z"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M99.401,54.611c-0.647,0.324-1.162,0.783-1.831,1.088
		c-0.241-0.498-0.57-0.91-0.828-1.394c-0.848,0.123-1.808,0.134-2.656,0.261c-0.15,0.156-0.205,0.405-0.306,0.61
		c-0.088,0.216-0.202,0.406-0.262,0.653c-0.36-0.104-0.599-0.33-0.956-0.436c-0.265-0.186-0.571-0.329-0.87-0.48
		c1.124-2.067,2.256-4.13,3.438-6.141c0.017-0.058,0.077-0.068,0.087-0.13c0.071-0.013,0.075,0.041,0.134,0.042
		c0.673,0.995,1.355,1.983,2.044,2.961c0.322,0.507,0.676,0.979,1.004,1.482c0.183,0.236,0.343,0.496,0.521,0.739
		C99.067,54.13,99.296,54.308,99.401,54.611z M94.652,53.13c0.495,0.001,0.889-0.102,1.394-0.088
		c-0.214-0.498-0.488-0.936-0.74-1.395C95.056,52.108,94.832,52.597,94.652,53.13z"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M100.314,55.395c0.015-2.25-0.074-4.398-0.173-6.534c0.173,0,0.349,0,0.521,0
		c2.48-0.113,5.192-0.081,5.839,1.786c0.003,0.068-0.022,0.166,0.042,0.175c0,0.29,0,0.58,0,0.869
		c-0.078,0.561-0.307,0.972-0.523,1.395c-0.466,0.543-0.972,0.996-1.654,1.352C103.312,54.981,101.913,55.323,100.314,55.395z
		 M104.366,51.343c-0.231-0.811-0.996-1.095-2.091-1.044c-0.002,1.136,0.047,2.216,0.087,3.31
		C103.478,53.301,104.383,52.782,104.366,51.343z"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M82.457,55.045c-0.55,0.438-1.216,0.76-1.788,1.176
		c-0.341-0.428-0.568-0.97-0.913-1.392c-0.877,0.063-1.725,0.159-2.614,0.216c-0.151,0.168-0.236,0.403-0.303,0.654
		c-0.143,0.177-0.202,0.439-0.306,0.653c-0.603-0.298-1.176-0.625-1.787-0.914c0.382-0.812,0.823-1.567,1.264-2.354
		c0.18-0.321,0.324-0.613,0.523-0.957c0.086-0.152,0.238-0.372,0.348-0.567c0.179-0.319,0.354-0.641,0.523-0.958
		c0.212-0.399,0.5-0.878,0.741-1.307c0.014-0.058,0.075-0.068,0.086-0.13c0.044,0,0.086,0,0.131,0
		C79.736,51.115,81.051,53.124,82.457,55.045z M77.665,53.651c0.456-0.08,1.054-0.021,1.438-0.173
		c-0.306-0.406-0.483-0.94-0.785-1.351C78.117,52.652,77.861,53.121,77.665,53.651z"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M89.86,52.65c0.461,0.523,0.975,0.975,1.482,1.479
		c0.155,0.157,0.328,0.323,0.435,0.522c-0.566,0.392-1.067,0.848-1.61,1.265c-0.209-0.024-0.17-0.294-0.35-0.349
		c-0.036-0.195-0.205-0.26-0.264-0.435c-0.408-0.519-0.783-1.074-1.171-1.614c-0.196-0.254-0.387-0.516-0.569-0.783
		c0.039-0.193,0.245-0.222,0.349-0.348c0.144-0.075,0.208-0.229,0.35-0.306c0.121-0.24,0.275-0.449,0.305-0.783
		c-0.022-0.036-0.044-0.071-0.044-0.132c-0.115-0.493-0.6-0.618-1.177-0.651c-0.091,1.688,0.093,3.479,0.132,5.183
		c-0.628,0.084-1.422,0.001-2.048,0.087c-0.034-2.201-0.11-4.361-0.218-6.49c1.833-0.047,4.104-0.233,5.14,0.653
		c0.174,0.234,0.315,0.498,0.35,0.872C90.906,51.751,90.407,52.223,89.86,52.65z"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M66.166,49.688c0.171-0.026,0.052,0.24,0.087,0.349
		c0.009,0.137-0.029,0.32,0.043,0.392c0,0.276,0,0.552,0,0.828c-0.684-0.016-1.267,0.068-1.917,0.087
		c0.079,0.314,0.032,0.754,0.044,1.133c0.56,0.021,1.195-0.111,1.613-0.087c0.069,0.452,0.056,0.987,0.086,1.48
		c-0.552,0-1.103,0-1.654,0c-0.031,0.395,0.073,0.652,0.043,1.045c0.65-0.046,1.365-0.028,2.003-0.085
		c0.066,0.498,0.083,1.049,0.087,1.609c-1.365,0-2.729,0-4.094,0c-0.042-2.176-0.083-4.36-0.218-6.447
		C63.571,49.88,64.918,49.835,66.166,49.688z"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M72.395,49.688c-0.014,1.668,0.009,3.302,0.088,4.879
		c0.671-0.025,1.317-0.075,2.003-0.088c-0.002,0.582,0.074,1.088,0.043,1.698c-1.351,0.043-2.733,0.055-4.138,0.044
		c0.021-2.241-0.096-4.345-0.174-6.49C70.99,49.763,71.626,49.66,72.395,49.688z"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M54.885,56.743c0.03-2.098-0.032-4.463-0.174-6.532
		c1.562-0.045,3.45-0.147,4.748,0.305c0.409,0.141,0.992,0.453,1.263,0.783c0.054,0.065,0.015,0.163,0.131,0.173
		c0.121,0.302,0.264,0.58,0.305,0.962c0.024,0.561-0.111,0.961-0.217,1.391c-0.186,0.339-0.39,0.656-0.61,0.957
		C59.088,56.012,57.238,56.631,54.885,56.743z M57.847,54.611c0.261-0.148,0.567-0.338,0.739-0.568
		c0.031-0.039,0.142-0.312,0.176-0.347c0.04-0.044,0.122-0.196,0.13-0.218c0.151-0.448,0.004-0.997-0.13-1.265
		c-0.403-0.425-1.049-0.605-1.917-0.566c0.022,1.11,0.088,2.18,0.088,3.312C57.231,54.937,57.545,54.778,57.847,54.611z"/>
</g>
</svg></a></div>
                
            </div>

            
        </div>
    </nav>
    
    
    <div class="tm-wrapper">

        
        
        
                    <div class="tm-block tm-block-middle">
                <div>
                    <div class="uk-container uk-container-center">

                                                                            
                        <div class="tm-middle uk-grid" data-uk-grid-match data-uk-grid-margin>

                                                        <div class="tm-main uk-width-medium-3-4">

                                                                <section class="tm-main-top uk-grid" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
<div class="uk-width-1-1"><div class="uk-panel">
	<div>

<div id="wk-grid434" class="uk-grid-width-1-1 uk-grid-width-small-1-1 uk-grid-width-medium-1-1 uk-grid-width-large-1-1 uk-grid-width-xlarge-1-1 uk-grid uk-grid-match " data-uk-grid-match="{target:'> div > .uk-panel', row:true}" data-uk-grid-margin data-uk-grid-parallax>

    
    <div>
    
<div class="uk-panel">

    <div class="uk-panel-teaser">

        <figure class="uk-overlay uk-overlay-hover ">

            <img src="/images/headers/HEAD2017-MB.jpg" alt="COUV MB" width="1024" height="500">
            
            
            
            
        </figure>

    </div>

    
        
        
    
</div>
    </div>

    
</div>


<script>(function($){$('img[width][height]:not(.uk-overlay-panel)',$('#wk-grid434')).each(function(){var $img=$(this);if(this.width=='auto'||this.height=='auto'||!$img.is(':visible')){return;}var $canvas=$('<canvas class="uk-responsive-width"></canvas>').attr({width:$img.attr('width'),height:$img.attr('height')}),img=new Image,release=function(){$canvas.remove();$img.css('display','');release=function(){};};$img.css('display','none').after($canvas);$(img).on('load',function(){release();});setTimeout(function(){release();},1000);img.src=this.src;});})(jQuery);</script>
</div>
<p>

<div id="wk-grid2a9" class="uk-grid-width-1-1 uk-grid-width-large-1-1 uk-grid uk-grid-match uk-text-left " data-uk-grid-match="{target:'> div > .uk-panel', row:true}" data-uk-grid-margin>


    <div>
        <div class="uk-panel">

            
            
            
            
                        <h3 class="uk-h2 uk-margin-top-remove">

                                    Martin Bonheur avec David Martin                
                
            </h3>
            
            
            
                        <div class="uk-margin"><h4>du lundi au vendredi de 9h à 12h30</h4>
Il apporte de la joie et de la bonne humeur à vos matinées et échange avec vous et avec ses spécialistes autour du quotidien : vie pratique, cuisine, télé… Et s’amuser avec lui, peut vous permettre de gagner les plus beaux cadeaux ! </br>
Martin jusqu’à midi et demi, c’est la région qui sourit !</br>
<strong>#totemMB</strong></div>
            
            
            
            
        </div>
    </div>


</div>

<script>(function($){$('img[width][height]:not(.uk-overlay-panel)',$('#wk-grid2a9')).each(function(){var $img=$(this);if(this.width=='auto'||this.height=='auto'||!$img.is(':visible')){return;}var $canvas=$('<canvas class="uk-responsive-width"></canvas>').attr({width:$img.attr('width'),height:$img.attr('height')}),img=new Image,release=function(){$canvas.remove();$img.css('display','');release=function(){};};$img.css('display','none').after($canvas);$(img).on('load',function(){release();});setTimeout(function(){release();},1000);img.src=this.src;});})(jQuery);</script>
</p>
<hr/>
<p>
<div data-uk-slideset="{animation: 'slide-horizontal',autoplay: true ,default: 2,small: 3,medium: 3,large: 3}">

    
    <div class="uk-slidenav-position uk-margin">

        <ul class="uk-slideset uk-grid uk-grid-match uk-flex-center uk-grid-width-1-2 uk-grid-width-small-1-3 uk-grid-width-medium-1-3 uk-grid-width-large-1-3 uk-grid-collapse">
        
            <li>

                <div class="uk-panel uk-text-center">

                    
                    
                    
                                        <h3 class="uk-panel-title">

                                                    Flash info                        
                        
                    </h3>
                    
                    
                                        <div class="uk-margin">9:00</div>
                    
                    
                    
                </div>

            </li>

        
            <li>

                <div class="uk-panel uk-text-center">

                    
                    
                    
                                        <h3 class="uk-panel-title">

                                                    La récréation de 9h                        
                        
                    </h3>
                    
                    
                                        <div class="uk-margin">9:03</div>
                    
                    
                    
                </div>

            </li>

        
            <li>

                <div class="uk-panel uk-text-center">

                    
                    
                    
                                        <h3 class="uk-panel-title">

                                                    Télé Zap                        
                        
                    </h3>
                    
                    
                                        <div class="uk-margin">9:10</div>
                    
                    
                    
                </div>

            </li>

        
            <li>

                <div class="uk-panel uk-text-center">

                    
                    
                    
                                        <h3 class="uk-panel-title">

                                                    TOTEM Box                        
                        
                    </h3>
                    
                    
                                        <div class="uk-margin">9:20</div>
                    
                    
                    
                </div>

            </li>

        
            <li>

                <div class="uk-panel uk-text-center">

                    
                    
                    
                                        <h3 class="uk-panel-title">

                                                    Le Jardin Secret                        
                        
                    </h3>
                    
                    
                                        <div class="uk-margin">9:45</div>
                    
                    
                    
                </div>

            </li>

        
            <li>

                <div class="uk-panel uk-text-center">

                    
                    
                    
                                        <h3 class="uk-panel-title">

                                                    Flash info                        
                        
                    </h3>
                    
                    
                                        <div class="uk-margin">10:00</div>
                    
                    
                    
                </div>

            </li>

        
            <li>

                <div class="uk-panel uk-text-center">

                    
                    
                    
                                        <h3 class="uk-panel-title">

                                                    Service compris                        
                        
                    </h3>
                    
                    
                                        <div class="uk-margin">10:10</div>
                    
                    
                    
                </div>

            </li>

        
            <li>

                <div class="uk-panel uk-text-center">

                    
                    
                    
                                        <h3 class="uk-panel-title">

                                                    TOTEM Box                        
                        
                    </h3>
                    
                    
                                        <div class="uk-margin">10:20</div>
                    
                    
                    
                </div>

            </li>

        
            <li>

                <div class="uk-panel uk-text-center">

                    
                    
                    
                                        <h3 class="uk-panel-title">

                                                    Le micro dans le plat                        
                        
                    </h3>
                    
                    
                                        <div class="uk-margin">10:45</div>
                    
                    
                    
                </div>

            </li>

        
            <li>

                <div class="uk-panel uk-text-center">

                    
                    
                    
                                        <h3 class="uk-panel-title">

                                                    Flash info                        
                        
                    </h3>
                    
                    
                                        <div class="uk-margin">11:00</div>
                    
                    
                    
                </div>

            </li>

        
            <li>

                <div class="uk-panel uk-text-center">

                    
                    
                    
                                        <h3 class="uk-panel-title">

                                                    TOTEM à la demande                        
                        
                    </h3>
                    
                    
                                        <div class="uk-margin">11:10</div>
                    
                    
                    
                </div>

            </li>

        
            <li>

                <div class="uk-panel uk-text-center">

                    
                    
                    
                                        <h3 class="uk-panel-title">

                                                    TOTEM Box                        
                        
                    </h3>
                    
                    
                                        <div class="uk-margin">11:20</div>
                    
                    
                    
                </div>

            </li>

        
            <li>

                <div class="uk-panel uk-text-center">

                    
                    
                    
                                        <h3 class="uk-panel-title">

                                                    Télé Zap                        
                        
                    </h3>
                    
                    
                                        <div class="uk-margin">11:45</div>
                    
                    
                    
                </div>

            </li>

        
            <li>

                <div class="uk-panel uk-text-center">

                    
                    
                    
                                        <h3 class="uk-panel-title">

                                                    Flash info                        
                        
                    </h3>
                    
                    
                                        <div class="uk-margin">12:00</div>
                    
                    
                    
                </div>

            </li>

        
            <li>

                <div class="uk-panel uk-text-center">

                    
                    
                    
                                        <h3 class="uk-panel-title">

                                                    Le zapping                        
                        
                    </h3>
                    
                    
                                        <div class="uk-margin">12:10</div>
                    
                    
                    
                </div>

            </li>

        
            <li>

                <div class="uk-panel uk-text-center">

                    
                    
                    
                                        <h3 class="uk-panel-title">

                                                    TOTEM Info Midi                        
                        
                    </h3>
                    
                    
                                        <div class="uk-margin">12:30</div>
                    
                    
                    
                </div>

            </li>

                </ul>

        
    </div>

    
        <ul class="uk-slideset-nav uk-dotnav uk-flex-center uk-margin-bottom-remove"></ul>
    
    
</div>
</p>
<hr/></div></div>
</section>
                                
                                                                <main class="tm-content">

                                    <div id="system-message-container">
</div>


<article class="uk-article tm-has-featured-image" data-permalink="http://www.radiototem.net/index.php/programmes/martin-bonheur/2670-nolwenn-leroy-de-l-ombre-a-la-lumiere-a-9h45">

						<span class="tm-featured-image"><img src="/images/phototheque/martinbonheur/HEADER-VISUELS-PROMO-LEROY.jpg" alt=""></span>
			
		<h1 class="uk-article-title">
					Nolwenn Leroy de l'ombre à la lumière à 9h45			</h1>
	
	
	
	<div class="s2s_options"><div class="s2s_insert">0</div><div class="s2s_insert_position">0</div><div class="s2s_insert_element"></div><div class="checkCookie">0</div><div class="social2s_behavior">s2sdefault</div><input name="social2s_lang_1tag" type="hidden" class="social2s_lang_1tag" value="fr_FR"/><input name="social2s_lang_2tag" type="hidden" class="social2s_lang_2tag" value="fr"/><input name="social2s_load_social_scripts" type="hidden" class="social2s_load_social_scripts" value="0"/><input name="social2s_context" type="hidden" class="social2s_context" value="com_content.article"/><input name="social2s_debug" type="hidden" class="social2s_debug" value="0"/><input name="s2s_art_mobile_min" type="hidden" class="s2s_art_mobile_min" value="978"/><input name="s2s_version" class="s2s_version" value="0"/><input name="s2s_k2_remove_social" class="s2s_k2_remove_social" value="0"/><input name="s2s_sha" class="s2s_sha" value="d972493cc9b27815f6e1bc30fbaae200b90016ef"/><input name="s2s_cta_active" type="hidden" class="s2s_cta_active" value="0"/><input name="s2s_cta_default" type="hidden" class="s2s_cta_default" value="facebook"/><input name="s2s_twitter_b_count_hide" type="hidden" class="s2s_twitter_b_count_hide" value="1"/><input name="s2s_twitter_b_count" type="hidden" class="s2s_twitter_b_count" value="0"/><input name="s2s_fb_count_hide" type="hidden" class="s2s_fb_count_hide" value="1"/><input name="s2s_fb_like_count" type="hidden" class="s2s_fb_like_count" value="0"/><input name="s2s_fb_share_count" type="hidden" class="s2s_fb_share_count" value="0"/><input name="s2s_fb_total_count" type="hidden" class="s2s_fb_total_count" value="0"/><input name="s2s_pinterest_count_hide" type="hidden" class="s2s_pinterest_count_hide" value="0"/><input name="s2s_pinterest_count" type="hidden" class="s2s_pinterest_count" value="0"/><input name="s2s_linkedin_count_hide" type="hidden" class="s2s_linkedin_count_hide" value="0"/><input name="s2s_linkedin_count" type="hidden" class="s2s_linkedin_count" value="0"/><input name="s2s_gplus_b_count_hide" type="hidden" class="s2s_gplus_b_count_hide" value="1"/><input name="s2s_gplus_b_count" type="hidden" class="s2s_gplus_b_count" value="0"/><input name="s2s_vk_count_hide" type="hidden" class="s2s_vk_count_hide" value="1"/><input name="s2s_vk_count" type="hidden" class="s2s_vk_count" value="0"/></div><div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_right  s2s_balloon_bottom"><input name="social2s_url" type="hidden" class="social2s_url" value="https://www.radiototem.net/index.php/programmes/martin-bonheur/2670-nolwenn-leroy-de-l-ombre-a-la-lumiere-a-9h45"/><div class="s2s_contenedor "><div class="s2s_twitter btn btn-default btn ">
			<a><i class="fa fa-twitter">  </i> </a>
			<div class="globo s2s_twitter_iframe">
				<div class="s2s_flecha"></div>
				<a style="display:none" href="https://twitter.com/share" data-text="Nolwenn Leroy de l'ombre à la lumière à 9h45" data-url="https://www.radiototem.net/index.php/programmes/martin-bonheur/2670-nolwenn-leroy-de-l-ombre-a-la-lumiere-a-9h45" class="twitter-share-button" data-via="totem_radio" data-lang="fr" data-size="large" data-count="none">
				</a><br>
					<a href="https://twitter.com/totem_radio" class="twitter-follow-button" data-show-count="false"></a></div>
		</div><div class="s2s_facebook btn btn-default btn ">
			<a><i class="fa fa-facebook">  </i> </a>
				<div class="globo s2s_facebook_iframe">
					<div class="s2s_flecha"></div>
					<div id="fb-root"></div><div class="fb-like" data-layout="button_count" data-action="like" data-href="https://www.radiototem.net/index.php/programmes/martin-bonheur/2670-nolwenn-leroy-de-l-ombre-a-la-lumiere-a-9h45" data-width="450" data-show-faces="false" data-send="true" data-share="true" data-mobile-iframe=false>
					</div></div>
			</div><div class="s2s_pinterest btn btn-default btn "><a><i class="fa fa-pinterest">  </i> </a>
					<div class="globo s2s_pinterest_iframe">
						<div class="s2s_flecha"></div>
						<a href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.radiototem.net%2Findex.php%2Fprogrammes%2Fmartin-bonheur%2F2670-nolwenn-leroy-de-l-ombre-a-la-lumiere-a-9h45&amp;description=Nolwenn%20Leroy%20de%20l%27ombre%20%C3%A0%20la%20lumi%C3%A8re%20%C3%A0%209h45" data-pin-do="buttonBookmark" data-pin-color="red" data-pin-height="28"></a>
					</div>
				</div><div class="s2s_linkedin btn btn-default btn ">
			<a><i class="fa fa-linkedin">  </i> </a>
				<div class="globo s2s_linkedin_iframe">
					<div class="s2s_flecha"></div>
				
					<script type="IN/Share" data-counter="right" data-url="https://www.radiototem.net/index.php/programmes/martin-bonheur/2670-nolwenn-leroy-de-l-ombre-a-la-lumiere-a-9h45"></script>
				</div>
			</div><div class="s2s_gplus btn btn-default btn " lang="fr"><a><i class="fa fa-google-plus">  </i> </a>
				<div class="globo s2s_gplus_iframe">
					<div class="s2s_flecha"></div>
				
						<div class="s2s_gplus_one">
							<div class="g-plus" data-action="share" data-href="https://www.radiototem.net/index.php/programmes/martin-bonheur/2670-nolwenn-leroy-de-l-ombre-a-la-lumiere-a-9h45" data-annotation="bubble"></div>
						</div></div>
			</div>
		</div></div>
		<div>
		<p class="uk-article-lead">Pour son nouvel album et ses 15 ans de carrière, la chanteuse est votre invitée du 30 octobre au 3 novembre dans "Le Jardin Secret".</p>
 
<p><a href="http://www.nolwennleroy.com/" target="_blank" rel="nofollow noopener noreferrer" hreflang="fr-FR" dir="ltr" lang="fr-FR">Nolwenn Leroy</a> peut avoir le sourire.</p>
<p>Heureuse maman d'un petit garçon prénommé Marin, la chanteuse rencontre une fois de plus le succès en musique avec son sixième album, le premier depuis cinq ans.</p>
<p>2017 marque aussi les quinze ans de carrière de celle qui a débuté en 2002 en gagnant la deuxième édition de la <a href="https://fr.wikipedia.org/wiki/Saison_2_de_Star_Academy" target="_blank" rel="nofollow noopener noreferrer" hreflang="fr-FR" dir="ltr" lang="fr-FR">Star Académy</a> sur TF1.</p>
<h3>Un album lumineux et très pop</h3>
<p>La chanteuse préférée des Français fait son grand retour avec un nouvel album intitulé "Gemme",&nbsp;un savoureux mélange de pop british et de musique celtique.</p>
<p><iframe src="https://www.deezer.com/plugins/player?format=classic&amp;autoplay=false&amp;playlist=true&amp;width=700&amp;height=350&amp;color=007FEB&amp;layout=dark&amp;size=medium&amp;type=album&amp;id=47017232&amp;app_id=1" width="700" height="240"></iframe></p>
<p>Gemme&nbsp;comme "j'aime" et comme la pierre précieuse qui laisse passer la lumière.&nbsp;L’album, dont elle a écrit la plus part des textes, parle d’amour, de l’Amour universel avec un grand A.&nbsp;C'est un album qui parle de la victoire de la lumière sur l'ombre.</p>
<blockquote>
<p>Aimer est aussi une manière de sortir de l’ombre</p>
</blockquote>
<p>C'est certainement l'album le plus intime de l'artiste depuis le début de sa carrière.</p>
<h3>Elle est venue en Lozère pour tourner son clip</h3>
<p>Pour la chanson éponyme "Gemme", Nolwenn Leroy a souhaité tourner le clip&nbsp;dans les profondeurs de l'aven Armand, à Meyrueis.&nbsp;Elle a choisi ce lieu car elle avait été impressionnée par ce site durant sa plus tendre enfance, comme le rappelait <a href="http://www.midilibre.fr/2017/07/24/nolwenn-leroy-a-tourne-son-clip-gemme-dans-l-aven-armand-en-lozere,1540434.php" target="_blank" rel="nofollow noopener noreferrer" hreflang="fr-FR" dir="ltr" lang="fr-FR">Midi Libre</a> en juillet dernier.</p>
<p><iframe src="https://www.youtube.com/embed/SQJLvfJEGsY" width="560" height="315" allowfullscreen="allowfullscreen"></iframe>&nbsp;</p>
<h3>Elle&nbsp;a passé son adolescence dans notre Massif central</h3>
<p>En acceptant d'être l'invitée de la semaine du <a href="https://radiototem.fr/index.php/replay/les-chroniques/le-jardin-secret" target="_self" rel="nofollow" hreflang="fr-FR" dir="ltr" lang="fr-FR">Jardin Secret</a>, Nolwenn Leroy effectue son retour en Auvergne où elle a grandi. Elle est arrivée dans la région au cours de l'adolescence et garde de nombreux souvenirs dans le Puy-de-Dôme où elle a débuté son apprentissage de la musique.</p>
<p class="uk-alert"><span style="text-decoration: underline;"><strong>Nolwenn Leroy en quelques dates :</strong></span><br/><br/>• 1982 : naissance à Saint-Renan (Finistère)<br/>• 1993 : après le divorce de ses parents, elle part vivre avec sa mère en Auvergne<br/>• 2001 : elle s'inscrit à la faculté de droit de Clermont-Ferrand<br/>• 2002 : elle gagne la deuxième édition de la "Star Academy" sur TF1<br/>• 2003 : sortie de son premier album "Nolwenn"<br/>• 2017 : elle devient maman et revient avec son sixième album "Gemme"</p>
<p>De ses souvenirs dans le Massif central à sa passion pour la chanson, en passant par ses plus belles rencontres dans le métier depuis quinze ans, découvrez sur Totem la vie d'une chanteuse populaire à 9h45.</p>
<p class="uk-badge uk-badge-notification">Les célébrités en toute intimité, tous le smatins à 9h45 dans Martin Bonheur</p>
<p>&nbsp;</p>
	</div>
	
	
	
		<p class="uk-article-meta">

		<span class="tm-article-author uk-hidden-small">David Martin</span><span class="tm-article-date"><time datetime="2017-10-29">29 Octobre 2017</time></span>
	</p>
	
	
	
	<div class="s2s_options"><div class="s2s_insert">0</div><div class="s2s_insert_position">0</div><div class="s2s_insert_element"></div><div class="checkCookie">0</div><div class="social2s_behavior">s2sdefault</div><input name="social2s_lang_1tag" type="hidden" class="social2s_lang_1tag" value="fr_FR"/><input name="social2s_lang_2tag" type="hidden" class="social2s_lang_2tag" value="fr"/><input name="social2s_load_social_scripts" type="hidden" class="social2s_load_social_scripts" value="0"/><input name="social2s_context" type="hidden" class="social2s_context" value="com_content.article"/><input name="social2s_debug" type="hidden" class="social2s_debug" value="0"/><input name="s2s_art_mobile_min" type="hidden" class="s2s_art_mobile_min" value="978"/><input name="s2s_version" class="s2s_version" value="0"/><input name="s2s_k2_remove_social" class="s2s_k2_remove_social" value="0"/><input name="s2s_sha" class="s2s_sha" value="d972493cc9b27815f6e1bc30fbaae200b90016ef"/><input name="s2s_cta_active" type="hidden" class="s2s_cta_active" value="0"/><input name="s2s_cta_default" type="hidden" class="s2s_cta_default" value="facebook"/><input name="s2s_twitter_b_count_hide" type="hidden" class="s2s_twitter_b_count_hide" value="1"/><input name="s2s_twitter_b_count" type="hidden" class="s2s_twitter_b_count" value="0"/><input name="s2s_fb_count_hide" type="hidden" class="s2s_fb_count_hide" value="1"/><input name="s2s_fb_like_count" type="hidden" class="s2s_fb_like_count" value="0"/><input name="s2s_fb_share_count" type="hidden" class="s2s_fb_share_count" value="0"/><input name="s2s_fb_total_count" type="hidden" class="s2s_fb_total_count" value="0"/><input name="s2s_pinterest_count_hide" type="hidden" class="s2s_pinterest_count_hide" value="0"/><input name="s2s_pinterest_count" type="hidden" class="s2s_pinterest_count" value="0"/><input name="s2s_linkedin_count_hide" type="hidden" class="s2s_linkedin_count_hide" value="0"/><input name="s2s_linkedin_count" type="hidden" class="s2s_linkedin_count" value="0"/><input name="s2s_gplus_b_count_hide" type="hidden" class="s2s_gplus_b_count_hide" value="1"/><input name="s2s_gplus_b_count" type="hidden" class="s2s_gplus_b_count" value="0"/><input name="s2s_vk_count_hide" type="hidden" class="s2s_vk_count_hide" value="1"/><input name="s2s_vk_count" type="hidden" class="s2s_vk_count" value="0"/></div><div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_right  s2s_balloon_bottom"><input name="social2s_url" type="hidden" class="social2s_url" value="https://www.radiototem.net/index.php/programmes/martin-bonheur/2670-nolwenn-leroy-de-l-ombre-a-la-lumiere-a-9h45"/><div class="s2s_contenedor "><div class="s2s_twitter btn btn-default btn ">
			<a><i class="fa fa-twitter">  </i> </a>
			<div class="globo s2s_twitter_iframe">
				<div class="s2s_flecha"></div>
				<a style="display:none" href="https://twitter.com/share" data-text="Nolwenn Leroy de l'ombre à la lumière à 9h45" data-url="https://www.radiototem.net/index.php/programmes/martin-bonheur/2670-nolwenn-leroy-de-l-ombre-a-la-lumiere-a-9h45" class="twitter-share-button" data-via="totem_radio" data-lang="fr" data-size="large" data-count="none">
				</a><br>
					<a href="https://twitter.com/totem_radio" class="twitter-follow-button" data-show-count="false"></a></div>
		</div><div class="s2s_facebook btn btn-default btn ">
			<a><i class="fa fa-facebook">  </i> </a>
				<div class="globo s2s_facebook_iframe">
					<div class="s2s_flecha"></div>
					<div id="fb-root"></div><div class="fb-like" data-layout="button_count" data-action="like" data-href="https://www.radiototem.net/index.php/programmes/martin-bonheur/2670-nolwenn-leroy-de-l-ombre-a-la-lumiere-a-9h45" data-width="450" data-show-faces="false" data-send="true" data-share="true" data-mobile-iframe=false>
					</div></div>
			</div><div class="s2s_pinterest btn btn-default btn "><a><i class="fa fa-pinterest">  </i> </a>
					<div class="globo s2s_pinterest_iframe">
						<div class="s2s_flecha"></div>
						<a href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.radiototem.net%2Findex.php%2Fprogrammes%2Fmartin-bonheur%2F2670-nolwenn-leroy-de-l-ombre-a-la-lumiere-a-9h45&amp;description=Nolwenn%20Leroy%20de%20l%27ombre%20%C3%A0%20la%20lumi%C3%A8re%20%C3%A0%209h45" data-pin-do="buttonBookmark" data-pin-color="red" data-pin-height="28"></a>
					</div>
				</div><div class="s2s_linkedin btn btn-default btn ">
			<a><i class="fa fa-linkedin">  </i> </a>
				<div class="globo s2s_linkedin_iframe">
					<div class="s2s_flecha"></div>
				
					<script type="IN/Share" data-counter="right" data-url="https://www.radiototem.net/index.php/programmes/martin-bonheur/2670-nolwenn-leroy-de-l-ombre-a-la-lumiere-a-9h45"></script>
				</div>
			</div><div class="s2s_gplus btn btn-default btn " lang="fr"><a><i class="fa fa-google-plus">  </i> </a>
				<div class="globo s2s_gplus_iframe">
					<div class="s2s_flecha"></div>
				
						<div class="s2s_gplus_one">
							<div class="g-plus" data-action="share" data-href="https://www.radiototem.net/index.php/programmes/martin-bonheur/2670-nolwenn-leroy-de-l-ombre-a-la-lumiere-a-9h45" data-annotation="bubble"></div>
						</div></div>
			</div>
		</div></div>
</article>

                                </main>
                                
                                                                <section class="tm-main-bottom uk-grid uk-hidden-small" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
<div class="uk-hidden-small uk-width-medium-1-1"><div class="uk-panel uk-hidden-small">
	<hr>
<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9298544208244411" data-ad-slot="6036494081"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div></div></div>
</section>
                                
                            </div>
                            
                                                                                                                                            <aside class="tm-sidebar-b uk-width-medium-1-4"><div class="uk-panel uk-panel-header"><h3 class="uk-panel-title">Direct - On air</h3><iframe id="blockrandom" name="titre en cours" src="https://www.radiototem.fr/w2/playlist/cover_winmedia.html" width="100%" height="240px" scrolling="no" frameborder="0" class="wrapper">
	Pas d'Iframe</iframe>
</div>
<div class="uk-panel">
	<div style="text-align: center;"><input name="player" type="submit" value="écouter le direct" id="player" class="uk-button uk-button-large" onclick="window.open('https://radiototem.fr/player', 'TOTEM - LE DIRECT', 'height=600, width=400, top=100, left=100, toolbar=no, menubar=no, location=no, resizable=no, scrollbars=no, status=no'); return false;"/></div></div>
<div class="uk-panel uk-panel-header uk-hidden-small"><h3 class="uk-panel-title">Replay - Journaux</h3><ul class="uk-nav uk-nav-parent-icon uk-nav-side" data-uk-nav="{}"><li class="uk-parent"><a href="#">TOTEM Infos locales</a>
<ul class="uk-nav-sub"><li><a href="/index.php/editions-locales/quercy-rouergue">Quercy-Rouergue</a></li><li><a href="/index.php/editions-locales/auvergne">Auvergne</a></li><li><a href="/index.php/editions-locales/tarn-et-garonne">Tarn-et-Garonne</a></li><li><a href="/index.php/editions-locales/lozere">Lozère</a></li><li><a href="/index.php/editions-locales/ales-cevennes">Alès &amp; Cévennes</a></li><li><a href="/index.php/editions-locales/brive-bassin-de-la-dordogne">Brive &amp; Bassin de la Dordogne</a></li></ul></li><li><a href="/index.php/totem-info-midi">TOTEM Info Midi</a></li><li><a href="/index.php/totem-info-soir">TOTEM Info Soir</a></li><li><a href="/index.php/totem-sport">TOTEM Sport</a></li></ul></div>
<div class="uk-panel uk-hidden-small"><div class="bannergroup">


</div>
</div>
<div class="uk-panel uk-panel-box tm-panel-box-default uk-text-center">
	<h3 class="tm-panel-title-large">Les Podcasts de MARTIN BONHEUR</h3>


<div id="wk-grida32" class="uk-grid-width-1-1 uk-grid-width-medium-1-1 uk-grid-width-large-1-1 uk-grid uk-grid-match uk-text-center " data-uk-grid-match="{target:'> div > .uk-panel', row:true}" data-uk-grid-margin data-uk-scrollspy="{cls:'uk-animation-scale-up uk-invisible', target:'> div > .uk-panel', delay:300}">


    <div>
        <div class="uk-panel uk-invisible">

            
            
            
            
            
            
            
                        <div class="uk-margin"><a href="http://radiototem.fr/index.php/replay/les-chroniques/totem-a-la-demande" class="tm-icon-yootheme" target="_self">
        <div class="tm-icon-totem-totemdemande"></div>
      </a>
      <h3 class="uk-panel-title">TOTEM à la demande</h3>
      <p>Chaque jour, choisissez votre titre préféré et dédicacez-le en direct à vos proches</p></div>
            
            
            
            
        </div>
    </div>


    <div>
        <div class="uk-panel uk-invisible">

            
            
            
            
            
            
            
                        <div class="uk-margin"><a href="http://radiototem.fr/index.php/replay/les-chroniques/tele-zap" class="tm-icon-yootheme" target="_self">
        <div class="tm-icon-totem-telezap"></div>
      </a>
      <h3 class="uk-panel-title">télé zap</h3>
      <p>A voir ou à zapper durant la soirée à la télé</p></div>
            
            
            
            
        </div>
    </div>


    <div>
        <div class="uk-panel uk-invisible">

            
            
            
            
            
            
            
                        <div class="uk-margin"><a href="http://radiototem.fr/index.php/replay/les-chroniques/le-micro-est-dans-le-plat" class="tm-icon-yootheme" target="_self">
        <div class="tm-icon-totem-microplat"></div>
      </a>
      <h3 class="uk-panel-title">le micro dans le plat</h3>
      <p>Les cordons bleus de nos régions vous donnent des idées de recettes</p></div>
            
            
            
            
        </div>
    </div>


    <div>
        <div class="uk-panel uk-invisible">

            
            
            
            
            
            
            
                        <div class="uk-margin"><a href="http://radiototem.fr/index.php/replay/les-chroniques/service-compris" class="tm-icon-yootheme" target="_self">
        <div class="tm-icon-totem-servicecompris"></div>
      </a>
      <h3 class="uk-panel-title">service compris</h3>
      <p>Les conseils de nos experts et spécialistes pour simplifier votre quotidien</p></div>
            
            
            
            
        </div>
    </div>


    <div>
        <div class="uk-panel uk-invisible">

            
            
            
            
            
            
            
                        <div class="uk-margin"><a href="http://radiototem.fr/index.php/replay/les-chroniques/la-recreation-de-9h" class="tm-icon-yootheme" target="_self">
        <div class="tm-icon-totem-recreation"></div>
      </a>
      <h3 class="uk-panel-title">la récréation de 9h</h3>
      <p>L'info souriante de David Martin pour vous mettre de bonne humeur chaque matin</p></div>
            
            
            
            
        </div>
    </div>


    <div>
        <div class="uk-panel uk-invisible">

            
            
            
            
            
            
            
                        <div class="uk-margin"><a href="http://radiototem.fr/index.php/replay/les-chroniques/le-jardin-secret" class="tm-icon-yootheme" target="_self">
        <div class="tm-icon-totem-jardinsecret"></div>
      </a>
      <h3 class="uk-panel-title">le jardin secret</h3>
      <p>Chaque semaine un invité se confie au micro de David Martin.</p></div>
            
            
            
            
        </div>
    </div>


</div>

<script>(function($){$('img[width][height]:not(.uk-overlay-panel)',$('#wk-grida32')).each(function(){var $img=$(this);if(this.width=='auto'||this.height=='auto'||!$img.is(':visible')){return;}var $canvas=$('<canvas class="uk-responsive-width"></canvas>').attr({width:$img.attr('width'),height:$img.attr('height')}),img=new Image,release=function(){$canvas.remove();$img.css('display','');release=function(){};};$img.css('display','none').after($canvas);$(img).on('load',function(){release();});setTimeout(function(){release();},1000);img.src=this.src;});})(jQuery);</script>
</div>
<div class="uk-panel uk-panel-box uk-panel-box-primary"><h3 class="uk-panel-title">L'équipe de Martin Bonheur</h3>
<div data-uk-slideshow="{autoplay: true ,autoplayInterval: 2500}">

    <div class="uk-slidenav-position">

        <ul class="uk-slideshow uk-overlay-active">
        
            <li style="min-height: 400px;">

                
                    <img src="/media/widgetkit/10917100_590580501073558_2830667610724277618_n-b9c7a9dc832213af06f5c8db79e0ec21.jpg" alt="David Martin" width="200" height="200">
                    
                                        <div class="uk-overlay-panel uk-overlay-bottom uk-overlay-background uk-overlay-slide-bottom">

                        
                                                <h3 class="uk-h3">

                            David Martin
                            
                        </h3>
                        
                                                <div class=" uk-margin">Animateur</div>
                        
                        
                        
                    </div>
                    
                    
                
            </li>

        
            <li style="min-height: 400px;">

                
                    <img src="/media/widgetkit/Thierry-Moreau-Tele-7-Jours-Detail-9f37f43de0ad9f93dccd7f1697163a61.jpeg" alt="Thierry Moreau" width="200" height="200">
                    
                                        <div class="uk-overlay-panel uk-overlay-bottom uk-overlay-background uk-overlay-slide-bottom">

                        
                                                <h3 class="uk-h3">

                            Thierry Moreau
                            
                        </h3>
                        
                                                <div class=" uk-margin">Chroniqueur Télé</div>
                        
                        
                        
                    </div>
                    
                    
                
            </li>

        
            <li style="min-height: 400px;">

                
                    <img src="/media/widgetkit/227ba82650b60ffbe4fd8cbdf970cb7a-fe9f76b4e4eb285c408576d46960d679.jpeg" alt="Adeline LAFFITTE" width="200" height="200">
                    
                                        <div class="uk-overlay-panel uk-overlay-bottom uk-overlay-background uk-overlay-slide-bottom">

                        
                                                <h3 class="uk-h3">

                            Adeline LAFFITTE
                            
                        </h3>
                        
                                                <div class=" uk-margin">Spécialiste Vie quotidienne</div>
                        
                        
                        
                    </div>
                    
                    
                
            </li>

        
            <li style="min-height: 400px;">

                
                    <img src="/media/widgetkit/LONGECHAL-3ae17394b08565dc3c374e661b435479.jpg" alt="Robert Longechal" width="200" height="200">
                    
                                        <div class="uk-overlay-panel uk-overlay-bottom uk-overlay-background uk-overlay-slide-bottom">

                        
                                                <h3 class="uk-h3">

                            Robert Longechal
                            
                        </h3>
                        
                                                <div class=" uk-margin">Spécialiste Bricolage</div>
                        
                                                <p><a class="uk-button" href="http://www.bricoler-cotemaison.com/">Lire la suite</a></p>
                        
                        
                    </div>
                    
                    
                
            </li>

        
            <li style="min-height: 400px;">

                
                    <img src="/media/widgetkit/Tmh1b-2f871b5b969064001d7d47c7437e65c1.jpg" alt="Thérèse Marie HIEBEL" width="200" height="200">
                    
                                        <div class="uk-overlay-panel uk-overlay-bottom uk-overlay-background uk-overlay-slide-bottom">

                        
                                                <h3 class="uk-h3">

                            Thérèse Marie HIEBEL
                            
                        </h3>
                        
                                                <div class=" uk-margin">Spécialiste Psycho</div>
                        
                        
                        
                    </div>
                    
                    
                
            </li>

        
            <li style="min-height: 400px;">

                
                    <img src="/media/widgetkit/SCOARNEC-8cb92827dfc3bb1155c5aa000fca03b5.jpg" alt="Loïc Scoarnec" width="200" height="200">
                    
                                        <div class="uk-overlay-panel uk-overlay-bottom uk-overlay-background uk-overlay-slide-bottom">

                        
                                                <h3 class="uk-h3">

                            Loïc Scoarnec
                            
                        </h3>
                        
                                                <div class=" uk-margin">Spécialiste Droit du travail</div>
                        
                                                <p><a class="uk-button" href="http://www.hmstop.com/contacts/contacts.php">Lire la suite</a></p>
                        
                        
                    </div>
                    
                    
                
            </li>

        
            <li style="min-height: 400px;">

                
                    <img src="/media/widgetkit/ALARY-08ebffeabe7dfc1e7ac8a4952e6d8876.jpeg" alt="Bruno Alary" width="200" height="200">
                    
                                        <div class="uk-overlay-panel uk-overlay-bottom uk-overlay-background uk-overlay-slide-bottom">

                        
                                                <h3 class="uk-h3">

                            Bruno Alary
                            
                        </h3>
                        
                                                <div class=" uk-margin">Spécialiste Logement</div>
                        
                                                <p><a class="uk-button" href="http://www.adil12.org/">Lire la suite</a></p>
                        
                        
                    </div>
                    
                    
                
            </li>

        
            <li style="min-height: 400px;">

                
                    <img src="/media/widgetkit/serge-maitre-ad2d72706c493cd332a1354bcdc7071a.jpg" alt="Serge Maitre" width="200" height="200">
                    
                                        <div class="uk-overlay-panel uk-overlay-bottom uk-overlay-background uk-overlay-slide-bottom">

                        
                                                <h3 class="uk-h3">

                            Serge Maitre
                            
                        </h3>
                        
                                                <div class=" uk-margin">Spécialiste Argent</div>
                        
                                                <p><a class="uk-button" href="http://www.afub.org/index_suite.php">Lire la suite</a></p>
                        
                        
                    </div>
                    
                    
                
            </li>

        
            <li style="min-height: 400px;">

                
                    <img src="/media/widgetkit/DELVAUX-b24aef06fb47b342c1907ed4381cb1c2.jpg" alt="Catherine Delvaux" width="200" height="200">
                    
                                        <div class="uk-overlay-panel uk-overlay-bottom uk-overlay-background uk-overlay-slide-bottom">

                        
                                                <h3 class="uk-h3">

                            Catherine Delvaux
                            
                        </h3>
                        
                                                <div class=" uk-margin">Spécialiste Jardin</div>
                        
                                                <p><a class="uk-button" href="http://www.detentejardin.com/">Lire la suite</a></p>
                        
                        
                    </div>
                    
                    
                
            </li>

        
            <li style="min-height: 400px;">

                
                    <img src="/media/widgetkit/4jquZ7Dd-ffea3f726459503529e0d10ca0225407.png" alt="Stéphane Calmeyn" width="200" height="200">
                    
                                        <div class="uk-overlay-panel uk-overlay-bottom uk-overlay-background uk-overlay-slide-bottom">

                        
                                                <h3 class="uk-h3">

                            Stéphane Calmeyn
                            
                        </h3>
                        
                                                <div class=" uk-margin">Spécialiste Psycho &amp Santé</div>
                        
                        
                        
                    </div>
                    
                    
                
            </li>

        
            <li style="min-height: 400px;">

                
                    <img src="/media/widgetkit/BARLERIN-a6e1b7749fa6a97f71935875fb3e9cf9.jpg" alt="Laetitia Barlerin" width="200" height="200">
                    
                                        <div class="uk-overlay-panel uk-overlay-bottom uk-overlay-background uk-overlay-slide-bottom">

                        
                                                <h3 class="uk-h3">

                            Laetitia Barlerin
                            
                        </h3>
                        
                                                <div class=" uk-margin">Spécialiste Animaux</div>
                        
                        
                        
                    </div>
                    
                    
                
            </li>

        
            <li style="min-height: 400px;">

                
                    <img src="/media/widgetkit/mimoun-e8254683d9dcdf9f926200fa9f6dc8a2.jpg" alt="Sylvain Mimoun" width="200" height="200">
                    
                                        <div class="uk-overlay-panel uk-overlay-bottom uk-overlay-background uk-overlay-slide-bottom">

                        
                                                <h3 class="uk-h3">

                            Sylvain Mimoun
                            
                        </h3>
                        
                                                <div class=" uk-margin">Spécialiste Sexo</div>
                        
                        
                        
                    </div>
                    
                    
                
            </li>

        
            <li style="min-height: 400px;">

                
                    <img src="/media/widgetkit/7616_102207469796577_4114663_n-2fb741b62e272dc9649188b98cc5d276.jpg" alt="Stéphanie Clerry-Guittet" width="200" height="200">
                    
                                        <div class="uk-overlay-panel uk-overlay-bottom uk-overlay-background uk-overlay-slide-bottom">

                        
                                                <h3 class="uk-h3">

                            Stéphanie Clerry-Guittet
                            
                        </h3>
                        
                                                <div class=" uk-margin">Spécialiste Art de vivre</div>
                        
                        
                        
                    </div>
                    
                    
                
            </li>

        
            <li style="min-height: 400px;">

                
                    <img src="/media/widgetkit/photo-372a5699bbbcc5d57074ef8fa8c8e36f.jpg" alt="Caroline Lauverjat-Julien" width="200" height="200">
                    
                                        <div class="uk-overlay-panel uk-overlay-bottom uk-overlay-background uk-overlay-slide-bottom">

                        
                                                <h3 class="uk-h3">

                            Caroline Lauverjat-Julien
                            
                        </h3>
                        
                                                <div class=" uk-margin">Spécialiste Nutrition</div>
                        
                        
                        
                    </div>
                    
                    
                
            </li>

        
            <li style="min-height: 400px;">

                
                    <img src="/media/widgetkit/ALEXANDRADALU-e2624bc017e5058d6359040f5de21104.jpg" alt="Alexandra Dalu" width="200" height="200">
                    
                                        <div class="uk-overlay-panel uk-overlay-bottom uk-overlay-background uk-overlay-slide-bottom">

                        
                                                <h3 class="uk-h3">

                            Alexandra Dalu
                            
                        </h3>
                        
                                                <div class=" uk-margin">Spécialiste Santé</div>
                        
                                                <p><a class="uk-button" href="http://www.alexandradalu.com/">Lire la suite</a></p>
                        
                        
                    </div>
                    
                    
                
            </li>

        
            <li style="min-height: 400px;">

                
                    <img src="/media/widgetkit/DOURIEZ-350c14ff36750046854582fc377e9575.jpg" alt="Benjamin Douriez" width="200" height="200">
                    
                                        <div class="uk-overlay-panel uk-overlay-bottom uk-overlay-background uk-overlay-slide-bottom">

                        
                                                <h3 class="uk-h3">

                            Benjamin Douriez
                            
                        </h3>
                        
                                                <div class=" uk-margin">Spécialiste Conso</div>
                        
                                                <p><a class="uk-button" href="http://www.60millions-mag.com/">Lire la suite</a></p>
                        
                        
                    </div>
                    
                    
                
            </li>

        
            <li style="min-height: 400px;">

                
                    <img src="/media/widgetkit/BERNARDVIGNETTE-7a7ebbc6a87be78cd5668a8aa2f879d1.jpg" alt="Bernard Bordaries" width="200" height="200">
                    
                                        <div class="uk-overlay-panel uk-overlay-bottom uk-overlay-background uk-overlay-slide-bottom">

                        
                                                <h3 class="uk-h3">

                            Bernard Bordaries
                            
                        </h3>
                        
                                                <div class=" uk-margin">Cordon bleu</div>
                        
                                                <p><a class="uk-button" href="http://restaurant.michelin.fr/restaurant/france/82300-monteils/le-clos-monteils/2945l47">Lire la suite</a></p>
                        
                        
                    </div>
                    
                    
                
            </li>

        
            <li style="min-height: 400px;">

                
                    <img src="/media/widgetkit/VALETTE-5da341d855ad71a82dc8133b64e40cea.jpg" alt="Monique Valette" width="200" height="200">
                    
                                        <div class="uk-overlay-panel uk-overlay-bottom uk-overlay-background uk-overlay-slide-bottom">

                        
                                                <h3 class="uk-h3">

                            Monique Valette
                            
                        </h3>
                        
                                                <div class=" uk-margin">Cordon bleu</div>
                        
                                                <p><a class="uk-button" href="http://restaurant.michelin.fr/restaurant/france/46230-bach/auberge-lou-bourdie-/5w0cvap">Lire la suite</a></p>
                        
                        
                    </div>
                    
                    
                
            </li>

        
            <li style="min-height: 400px;">

                
                    <img src="/media/widgetkit/MARRE-3dd430a411e6818425826ca3fc67d586.jpg" alt="Alexandre Marre" width="200" height="200">
                    
                                        <div class="uk-overlay-panel uk-overlay-bottom uk-overlay-background uk-overlay-slide-bottom">

                        
                                                <h3 class="uk-h3">

                            Alexandre Marre
                            
                        </h3>
                        
                                                <div class=" uk-margin">Cordon bleu</div>
                        
                                                <p><a class="uk-button" href="http://www.balandre.com/index_fr.html">Lire la suite</a></p>
                        
                        
                    </div>
                    
                    
                
            </li>

        
            <li style="min-height: 400px;">

                
                    <img src="/media/widgetkit/DAMIEN-3e656cc68d84eff39567082263d6352f.jpg" alt="Chef Damien" width="200" height="200">
                    
                                        <div class="uk-overlay-panel uk-overlay-bottom uk-overlay-background uk-overlay-slide-bottom">

                        
                                                <h3 class="uk-h3">

                            Chef Damien
                            
                        </h3>
                        
                                                <div class=" uk-margin">Cordon bleu</div>
                        
                                                <p><a class="uk-button" href="http://www.750g.com/">Lire la suite</a></p>
                        
                        
                    </div>
                    
                    
                
            </li>

        
            <li style="min-height: 400px;">

                
                    <img src="/media/widgetkit/CQd1K9vWgAAb_St-a529f647d88355f256057690598effcb.jpg" alt="Clara" width="200" height="200">
                    
                                        <div class="uk-overlay-panel uk-overlay-bottom uk-overlay-background uk-overlay-slide-bottom">

                        
                                                <h3 class="uk-h3">

                            Clara
                            
                        </h3>
                        
                                                <div class=" uk-margin">Cordon bleu en herbe</div>
                        
                        
                        
                    </div>
                    
                    
                
            </li>

        
            <li style="min-height: 400px;">

                
                    <img src="/media/widgetkit/12798990_960810490655875_8314529788391583783_n-2dc3d03f1f3ad3b23f16bad9b91393f9.jpg" alt="Marc Cordy" width="200" height="200">
                    
                                        <div class="uk-overlay-panel uk-overlay-bottom uk-overlay-background uk-overlay-slide-bottom">

                        
                                                <h3 class="uk-h3">

                            Marc Cordy
                            
                        </h3>
                        
                                                <div class=" uk-margin">Cordon bleu</div>
                        
                                                <p><a class="uk-button" href="http://www.laubergeduchateau.com/muret-le-chateau.php">Lire la suite</a></p>
                        
                        
                    </div>
                    
                    
                
            </li>

        
            <li style="min-height: 400px;">

                
                    <img src="/media/widgetkit/sophiepasternakcuisineactuelle-0b1628aeb5bbc07057c1e66c51672152.jpg" alt="Sophie Pasternak" width="200" height="200">
                    
                                        <div class="uk-overlay-panel uk-overlay-bottom uk-overlay-background uk-overlay-slide-bottom">

                        
                                                <h3 class="uk-h3">

                            Sophie Pasternak
                            
                        </h3>
                        
                                                <div class=" uk-margin">Cordon bleu</div>
                        
                                                <p><a class="uk-button" href="http://www.cuisineactuelle.fr/">Lire la suite</a></p>
                        
                        
                    </div>
                    
                    
                
            </li>

        
            <li style="min-height: 400px;">

                
                    <img src="/media/widgetkit/CZuKWInWAAQIPM5-e0077a61a3b92f5ea28c8b52b55959a1.jpg" alt="Jérôme Pascal" width="200" height="200">
                    
                                        <div class="uk-overlay-panel uk-overlay-bottom uk-overlay-background uk-overlay-slide-bottom">

                        
                                                <h3 class="uk-h3">

                            Jérôme Pascal
                            
                        </h3>
                        
                                                <div class=" uk-margin">Sommelier</div>
                        
                        
                        
                    </div>
                    
                    
                
            </li>

                </ul>

                <a href="#" class="uk-slidenav uk-slidenav-contrast uk-slidenav-previous uk-hidden-touch" data-uk-slideshow-item="previous"></a>
        <a href="#" class="uk-slidenav uk-slidenav-contrast uk-slidenav-next uk-hidden-touch" data-uk-slideshow-item="next"></a>
        
        
    </div>

    
</div>
</div>
<div class="uk-panel uk-panel-header uk-hidden-small"><h3 class="uk-panel-title">Rechercher</h3>
<form id="search-40" class="uk-search" action="/index.php/programmes/martin-bonheur" method="post" role="search" data-uk-search="{'source': '/index.php/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Résultats de recherche', 'msgMoreResults': 'Plus de résultats', 'msgNoResults': 'Aucun résultat trouvé'}">
	<input class="uk-search-field" type="search" name="searchword" placeholder="Rechercher...">
	<input type="hidden" name="task" value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="222">
</form>
</div></aside>
                                                        
                        </div>
                    </div>
                </div>
            </div>
            
        
        
        
        <div class="tm-block tm-bottom tm-block-image">

                        <div class="tm-bottom-c">
                <div>
                    <div class="uk-container uk-container-center">
                        <section class="tm-bottom-c uk-grid" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
<div class="uk-width-1-1"><div class="uk-panel">
	<div class="uk-grid uk-flex-middle uk-margin-large-top tm-link-text-decoration-none" data-uk-grid-margin="">
<div class="uk-width-medium-1-2">
<div class="uk-grid">
<div class="uk-width-1-3"><img src="https://www.radiototem.fr/images/logos/logo-totem-zone-h50.png" alt=""/>
<ul class="uk-list">
<li><a href="http://radiototem.fr/index.php/programmes/grille-des-programmes">Grille des programmes</a></li>
<li><a href="http://radiototem.fr/index.php/contact/presse-partenaires" target="_parent">Presse &amp; Partenaires</a></li>
<li><a href="http://radiototem.fr/index.php/contact/l-equipe/mentions" target="_parent">Mentions légales</a></li>
</ul>
</div>
<div class="uk-width-1-3 uk-text-center">
<div class="uk-margin">&nbsp;</div>
<a href="mailto:contact@radiototem.net">contact@radiototem.net</a>
<p>&nbsp;</p>
<p><a href="tel:0825398398">0 825 398 398</a></p>
</div>
</div>
</div>
<div class="uk-width-medium-1-2">
<div class="uk-grid">
<div class="uk-width-1-2">
<div class="uk-margin"><img src="https://www.radiototem.fr/images/logos/logo-oxymedia-h50.png" alt="" height="50"/>
<ul class="uk-list">
<li><a href="https://www.oxymedia.fr" target="_blank">Qui sommes-nous ?</a></li>
<li><a href="https://www.oxymedia.fr" target="_blank">Références</a></li>
<li><a href="https://www.oxymedia.fr" target="_blank">CGV</a></li>
</ul>
</div>
</div>
<div class="uk-width-1-2">
<div class="uk-margin"><img src="/w2/images/logos/logo-indes-radios-h50.png" alt="" height="50"/>
<ul class="uk-list">
<li><a href="http://www.lesindesradios.fr/index.html" target="_blank">L'appli "Mur du son"</a></li>
<li><a href="http://www.lesindesradios.fr/les-indes-radios.html" target="_blank">Le groupement</a></li>
<li><a href="http://www.lesindesradios.fr/blobs/com.cardiweb.cardiboxv6.cm.business.Article/3260432364813160707/fichier/1/fr/LES_INDES_PLAQUETTE_-_PDF_ND2015.compressed.pdf" target="_blank">Plaquette</a></li>
</ul>
</div>
</div>
</div>
</div>
</div></div></div>
</section>
                    </div>
                </div>
            </div>
            
                        <footer class="tm-footer uk-text-center">

                <div class="uk-panel">
	Tous droits réservés - Copyright &copy; 2016 <a href="http://www.radiototem.fr" target="_self">ARA TOTEM</a></div>
<div class="uk-panel"></div>
<div class="uk-panel"></div>


    <div id="pwebbox240" class="pwebbox  pweb-bottombar pwebbox-plugin-cookie_policy pweb-theme-free pweb-gradient" dir="ltr">

        
                            <div id="pwebbox240_bottombar" style="display:none;">
        
        <div id="pwebbox240_box" class="pwebbox-box pweb-bottombar pwebbox-plugin-cookie_policy pweb-theme-free pweb-gradient " dir="ltr">

            <div class="pwebbox-container-outset">
                <div id="pwebbox240_container" class="pwebbox-container">
                    <div class="pwebbox-container-inset">

                        
                        
                        
                        <div class="pwebbox-content" id="pwebbox240_content">
                                
<div class="pwebbox-cookiepolicy-container">
    <div id="pwebbox_cookiepolicy_240">
        En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies qui nous permettent de vous proposer des services, offres et contenus adaptés à vos centres d'intérêts.<a href="/index.php/contact/l-equipe/cookies"> En savoir plus</a>    </div>
</div>

                        </div>                    

                    </div>
                    
                                            <div class="pweb-bottombar pwebbox-plugin-cookie_policy pweb-theme-free pweb-gradient" dir="ltr">
                                <div id="pwebbox240_toggler" class="pwebbox240_toggler pwebbox_bottombar_toggler pweb pwebbox_toggler pweb-opened pweb-gradient pweb-theme-free"><i class="icon-remove"></i></div>                        </div>
                                    </div>
            </div>

        </div>
                
                    </div>
            </div>

<script type="text/javascript">jQuery(document).ready(function($){if(typeof pwebBox240Count=="undefined"){if(typeof pwebBox=="undefined")alert("Perfect Popup Box Debug: Popup Box module has been loaded incorrect.");pwebBox240Count=$(".pwebbox240_box").length;if(pwebBox240Count>1)alert("Perfect Popup Box Debug: Popup Box module ID 240 has been loaded "+pwebBox240Count+" times.")}});jQuery(document).ready(function($){pwebBox240=new pwebBox({id:240,debug:1,theme:"free",layout:"bottombar",position:"left",offsetPosition:"top",togglerNameClose:" CLOSE",openAuto:1,maxAutoOpen:1,cookiePath:"",closeOther:0})});</script>


                                    <div>
                        <a class="uk-button uk-button-small tm-totop-scroller" data-uk-smooth-scroll href="#"><i class="uk-icon-chevron-up"></i></a>
                    </div>
                
            </footer>
            
        </div>

        
    </div>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-9298544208244411",enable_page_level_ads:true});</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-9298544208244411",enable_page_level_ads:true});</script>

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-8191295-3','auto');ga('send','pageview');</script>
<script>(function(w,d,s,id,n){w[n]=w[n]||{q:[],init:function(o){w[n].initOpts=o;},ready:function(c){w[n].q.push(c);}};var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";fjs.parentNode.insertBefore(js,fjs);}(window,document,"script","wonderpush-jssdk-loader","WonderPush"));WonderPush.init({webKey:"96604aeec9ef79dfea6d6a65294b9252f360f9ade6d682786ca20929ee880bd6",optInOptions:{modalBoxMessage:"Recevez désormais nos news en temps réel.<br/>Vous pouvez vous désinscrire à n'importe quel moment.",modalBoxButton:"J'ai compris !",externalBoxProcessingMessage:"Inscription en cours...",externalBoxSuccessMessage:"Merci de vous être inscrit !",externalBoxFailureMessage:"Désolé, un problème est survenu.",externalBoxTooLongHint:"Mauvais connexion ou navigation privée ?",externalBoxCloseHint:"Fermer"}});</script>

<script src="https://prof.estat.com/js/211011203313.js"></script>
<script>if(_PJS){eStat_id.serial("211011203313");eStat_id.niveau(1,"www.radiototem.net");eStat_id.niveau(2,"accueil");eStat_id.niveau(3,"");eStat_id.niveau(4,"");eStat_tag.post("ml");}</script>
<noscript>
<img src="https://prof.estat.com/m/web/211011203313?g=&amp;c=www.radiototem.net&amp;p=accueil&amp;l3=&amp;l4=" width="1" height="1" alt="">
</noscript>

        <div id="offcanvas" class="uk-offcanvas">
        <div class="uk-offcanvas-bar"><ul class="uk-nav uk-nav-offcanvas"><li class="uk-parent uk-active"><a href="/index.php" class=".tm-article-blog">Emissions</a><ul class="uk-nav-sub"><li><a href="/index.php/programmes/le-petit-reveil">Le Petit Réveil</a></li><li><a href="/index.php/programmes/le-grand-reveil">Le Grand Réveil</a></li><li class="uk-active"><a href="/index.php/programmes/martin-bonheur">Martin Bonheur</a></li><li><a href="/index.php/programmes/le-truc-a-la-cool">Le Truc à la Cool</a></li><li><a href="/index.php/programmes/le-grand-reveil-weekend">Le Grand Réveil Weekend</a></li><li><a href="/index.php/programmes/totem-weekend-loisirs">TOTEM Weekend Loisirs</a></li><li><a href="/index.php/programmes/totem-music-shop">TOTEM Music Shop</a></li><li><a href="/index.php/programmes/totem-dance">TOTEM Dance !</a></li><li><a href="/index.php/programmes/d-aici-d-alai">D'aici d'alai</a></li><li><a href="/index.php/programmes/millesime-musette">Millésime Musette</a></li><li><a href="/index.php/programmes/generation-vinyles">Génération Vinyles</a></li><li><a href="/index.php/programmes/totem-music-sport">TOTEM Music Sport</a></li><li><a href="/index.php/programmes/certains-l-aiment-slow">Certains l'aiment Slow</a></li><li><a href="/index.php/programmes/grille-des-programmes">Grille des programmes</a></li></ul></li><li class="uk-parent"><a href="/index.php/infos">Infos</a><ul class="uk-nav-sub"><li><a href="/index.php/infos/actualite">L'actu de nos régions</a></li><li><a href="/index.php/infos/la-meteo-de-nos-regions">La météo</a></li><li><a href="/index.php/infos/sport">Le sport</a></li><li><a href="/index.php/infos/le-dernier-flash">Le dernier flash</a></li></ul></li><li class="uk-parent"><a href="/index.php/musique">Musique</a><ul class="uk-nav-sub"><li><a href="/index.php/musique/historique-de-la-programmation">C'était quoi ce titre ?</a></li><li><a href="/index.php/musique/coups-de-coeur">Coups de coeur TOTEM</a></li></ul></li><li class="uk-parent"><a href="/index.php/jeux">Jeux</a><ul class="uk-nav-sub"><li><a href="/index.php/jeux/debout-la-dedans">Debout là-dedans ! </a></li></ul></li><li class="uk-parent"><a href="/index.php/ecouter">Ecouter</a><ul class="uk-nav-sub"><li><a href="http://radiototem.fr/player/" title="TOTEM - LE DIRECT" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,'); return false;">Le direct</a></li><li><a href="/index.php/ecouter/les-frequences">Les fréquences</a></li><li><a href="http://www.lesindesradios.fr/appli.html" target="_blank" rel="noopener noreferrer">Télécharger l'appli Les Indés Radios</a></li></ul></li><li class="uk-parent"><a href="/index.php/replay">Replay</a><ul class="uk-nav-sub"><li><a href="/index.php/replay/les-journaux">Les journaux</a></li><li class="uk-parent"><a href="/index.php/replay/les-chroniques">Les chroniques</a><ul><li><a href="/index.php/replay/les-chroniques/c-est-juste-mon-avis">C'est juste mon avis</a></li><li><a href="/index.php/replay/les-chroniques/le-jardin-secret">Le Jardin Secret</a></li><li><a href="/index.php/replay/les-chroniques/la-tete-dans-les-sorties">La tête dans les sorties</a></li><li><a href="/index.php/replay/les-chroniques/la-grande-affiche">La Grande Affiche</a></li><li><a href="/index.php/replay/les-chroniques/tele-zap">Télé-Zap</a></li><li><a href="/index.php/replay/les-chroniques/la-recreation-de-9h">La récréation de 9h</a></li><li><a href="/index.php/replay/les-chroniques/service-compris">Service Compris</a></li><li><a href="/index.php/replay/les-chroniques/le-micro-est-dans-le-plat">Le micro est dans le plat</a></li><li><a href="/index.php/replay/les-chroniques/applis-c-est-tout">Applis c'est tout !</a></li><li><a href="/index.php/replay/les-chroniques/ne-ratez-pas-le-coach">Ne ratez pas le coach !</a></li><li><a href="/index.php/replay/les-chroniques/va-demander-a-ta-mere">Va demander à ta mère !</a></li><li><a href="/index.php/replay/les-chroniques/les-potes-au-feu">Les potes au feu</a></li><li><a href="/index.php/replay/les-chroniques/l-eau-a-la-bouche">L'eau à la bouche</a></li><li><a href="/index.php/replay/les-chroniques/cine-zap">Ciné-Zap</a></li><li><a href="/index.php/replay/les-chroniques/totem-a-la-demande">TOTEM à la demande</a></li><li><a href="/index.php/replay/les-chroniques/c-est-le-top">C'est le top !</a></li><li><a href="/index.php/replay/les-chroniques/le-gps-totem">Le GPS TOTEM</a></li><li><a href="/index.php/replay/les-chroniques/les-tresors-de-generation-vinyles">Les trésors de Génération Vinyles</a></li><li><a href="/index.php/replay/les-chroniques/generation-tubes">Génération Tubes</a></li><li><a href="/index.php/replay/les-chroniques/la-minute-de-gloire">La minute de gloire</a></li><li><a href="/index.php/replay/les-chroniques/l-interview-du-matin">L'interview du matin</a></li><li><a href="/index.php/replay/les-chroniques/demandez-la-une">Demandez la Une !</a></li><li><a href="/index.php/replay/les-chroniques/debout-la-dedans">Debout là-dedans ! </a></li></ul></li><li><a href="/index.php/replay/d-aici-d-alai">D'aici d'alai (J+7)</a></li><li><a href="/index.php/replay/millesime-musette">Millésime Musette (J+7)</a></li><li><a href="/index.php/replay/totem-dance-j-7">TOTEM Dance (J+7)</a></li><li><a href="/index.php/replay/emissions-speciales">Emissions spéciales</a></li></ul></li><li class="uk-parent"><a href="/index.php/contact">Contact</a><ul class="uk-nav-sub"><li><a href="/index.php/contact/annoncer-un-evenement" class="blank">Annoncer un événement</a></li><li class="uk-parent"><a href="/index.php/contact/l-equipe">Contacter nos équipes</a><ul><li><a href="/index.php/contact/l-equipe/mentions">Mentions</a></li><li><a href="/index.php/contact/l-equipe/cookies">Cookies</a></li></ul></li><li><a href="/index.php/contact/pub">Communiquer sur TOTEM</a></li><li class="uk-parent"><a href="/index.php/contact/presse-partenaires">Presse &amp; Partenaires</a><ul><li><a href="/index.php/contact/presse-partenaires/telecharger-les-logos">Télécharger les logos</a></li></ul></li></ul></li></ul>
<div class="uk-panel">
<form id="search-110" class="uk-search" action="/index.php/programmes/martin-bonheur" method="post" role="search">
	<input class="uk-search-field" type="search" name="searchword" placeholder="Rechercher...">
	<input type="hidden" name="task" value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="229">
</form>
</div></div>
    </div>
    
<noscript><strong>JavaScript is currently disabled.</strong>Please enable it for a better experience of <a href="http://2glux.com/projects/jumi">Jumi</a>.</noscript></body>
</html>
